<!DOCTYPE html><html lang="en" class="no-js"><head><meta charSet="UTF-8"/><link rel="apple-touch-icon" sizes="180x180" href="https://static.ethicaljobs.com.au/assets/web-responsive/static/apple-touch-icon.png"/><link rel="icon" type="image/png" sizes="32x32" href="https://static.ethicaljobs.com.au/assets/web-responsive/static/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="16x16" href="https://static.ethicaljobs.com.au/assets/web-responsive/static/favicon-16x16.png"/><link rel="manifest" href="https://static.ethicaljobs.com.au/assets/web-responsive/static/site.webmanifest"/><link rel="mask-icon" href="https://static.ethicaljobs.com.au/assets/web-responsive/static/safari-pinned-tab.svg" color="#5bbad5"/><meta name="msapplication-TileColor" content="#00a300"/><meta name="theme-color" content="#ffffff"/><script type="application/javascript">document.documentElement.classList.remove("no-js");</script><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700|Ubuntu:700&amp;display=swap" rel="stylesheet"/><script type="application/javascript">
          function handleTab(e) {
              if (e.keyCode === 9) { // the "I am a keyboard user" key
                  document.body.classList.add('user-is-tabbing');
                  clearTimeout(window.stopTabbing);
                  
                  window.stopTabbing = setTimeout(function () {
                    document.body.classList.remove('user-is-tabbing');
                  }, 5000);
              }
          }
          
          window.addEventListener('keydown', handleTab);</script><style data-styled="" data-styled-version="5.1.1">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</style><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>Policy Officer (Identified) - Job in Sydney - Community Housing Industry Association NSW </title><meta name="description" content="Exciting new opportunity to work as a Policy Officer and make a difference in community housing. This is an Aboriginal identified position (pursuant to Section 14 (d) of the Anti-Discrimination Act.)"/><meta name="keywords" content=" community jobs, environmental jobs, green jobs, ngo jobs, not for profit jobs, non-profit jobs, social work jobs, fundraising jobs, humanitarian jobs, development jobs"/><meta property="fb:app_id" content="186032674854571"/><script src="https://connect.facebook.net/en_GB/all.js?hash=df1c2daa170ca0a5ec7aeccd11cba13f&amp;ua=modern_es6" async=""></script><script type="application/javascript">window.fbAsyncInit = function() {
                FB.init({
                  appId            : '186032674854571',
                  autoLogAppEvents : true,
                  xfbml            : true,
                  version          : 'v4.0'
                });
              };</script><script src="https://www.googleoptimize.com/optimize.js?id=OPT-NNZ7D36"></script><script async="" defer="" src="https://connect.facebook.net/en_US/sdk.js"></script><link rel="contents" href="https://www.ethicaljobs.com.au/sitemap.xml" title="Sitemap"/><link rel="search" href="https://www.ethicaljobs.com.au" title="Search this site"/><meta property="og:title" content="Policy Officer (Identified) - Job in Sydney - Community Housing Industry Association NSW "/><meta property="og:description" content="Exciting new opportunity to work as a Policy Officer and make a difference in community housing. This is an Aboriginal identified position (pursuant to Section 14 (d) of the Anti-Discrimination Act.)"/><meta property="og:site_name" content="EthicalJobs.com.au"/><meta property="og:type" content="website"/><meta property="og:url" content="https://www.ethicaljobs.com.au/members/communityhousing/policy-officer-identified?categories=44&amp;locations=3"/><meta property="og:image" content="https://static.ethicaljobs.com.au/media/social/1575249514_tnJ4X_.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta itemProp="name" content="Policy Officer (Identified) - Job in Sydney - Community Housing Industry Association NSW "/><meta itemProp="description" content="Exciting new opportunity to work as a Policy Officer and make a difference in community housing. This is an Aboriginal identified position (pursuant to Section 14 (d) of the Anti-Discrimination Act.)"/><meta itemProp="image" content="https://static.ethicaljobs.com.au/media/social/1575249514_tnJ4X_.jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@EthicalJobs"/><meta name="twitter:title" content="Policy Officer (Identified) - Job in Sydney - Community Housing Industry Association NSW "/><meta name="twitter:description" content="Exciting new opportunity to work as a Policy Officer and make a difference in community housing. This is an Aboriginal identified position (pursuant to Section 14 (d) of the Anti-Discrimination Act.)"/><meta name="twitter:image:src" content="https://static.ethicaljobs.com.au/media/social/1575249514_tnJ4X_.jpeg"/><script type="application/ld+json">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</script><meta name="next-head-count" content="29"/><link rel="preload" href="/_next/static/css/08f7c9e2112bc9d733b5.css" as="style"/><link rel="stylesheet" href="/_next/static/css/08f7c9e2112bc9d733b5.css" data-n-g=""/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/webpack-2d1bbe23a0df83588cc7.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework-d53d4e76d44b59b11d3e.js" as="script"/><link rel="preload" href="/_next/static/chunks/651-2350807df2a6bd530ced.js" as="script"/><link rel="preload" href="/_next/static/chunks/607-1cf0502f7d882471d62e.js" as="script"/><link rel="preload" href="/_next/static/chunks/778-ebbe091c1669ecc39eda.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-86d4cfd376bc8623c8a3.js" as="script"/><link rel="preload" href="/_next/static/chunks/29107295-4e62255fea80723d83d5.js" as="script"/><link rel="preload" href="/_next/static/chunks/5f9fef99-f525e70abff0e601254d.js" as="script"/><link rel="preload" href="/_next/static/chunks/2852872c-809f5c5e365c27870f6c.js" as="script"/><link rel="preload" href="/_next/static/chunks/75fc9c18-91cef8ed2c1e9fadc19f.js" as="script"/><link rel="preload" href="/_next/static/chunks/a7b3c51d-34a057fc7e6cef3ac9a8.js" as="script"/><link rel="preload" href="/_next/static/chunks/58a6c8d1-7c723574dff880ea7c09.js" as="script"/><link rel="preload" href="/_next/static/chunks/cf914eaa-655dca6d0aeee8f32408.js" as="script"/><link rel="preload" href="/_next/static/chunks/292-cda1ee523eb836886e61.js" as="script"/><link rel="preload" href="/_next/static/chunks/798-5445278a1d0e2c1da045.js" as="script"/><link rel="preload" href="/_next/static/chunks/737-ac735181734d2af61622.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-f0ceeffffc77804e4aeb.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/members/%5Borganisation%5D/%5Bjob%5D-83faee81cc8eedf5724f.js" as="script"/><style data-styled="" data-styled-version="5.1.1">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</style></head><body><div id="__next"><link rel="preconnect" href="https://fonts.gstatic.com"/><link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&amp;display=swap" rel="stylesheet"/><div class="Layoutstyles__PageLayout-sc-1gkxqig-0 fNVODH"><header aria-labelledby="header-title" class="Headerstyles__FixedHeader-j1829s-0 eyfEIW"><h1 hidden="" id="header-title" class="Headingstyles__StyledHeading-sc-1wgj8fz-0 btQabW">Header</h1><div class="Headerstyles__StyledHeader-m3tp4l-0 kVNqrQ"><button class="MenuButtonstyles__StyledMenuButton-sc-15hr9ou-0 hFsQYp">menu</button><a href="/" class="Headerstyles__LogoContainer-m3tp4l-1 hEqwaL"><svg viewBox="0 0 1000 229" class="Logostyles__StyledLogo-sc-2iwtf0-0 iLvUhj" aria-labelledby="logo-header-title"><title id="logo-header-title">Ethical Jobs Logo</title><g fill="none" fill-rule="evenodd"><path d="M783.222 204.116c-6.069 7.684-14.299 11.53-24.682 11.53-10.388 0-18.611-3.846-24.682-11.53-6.07-7.687-9.102-18.073-9.102-31.156 0-13.082 3.032-23.5 9.102-31.262 6.071-7.752 14.294-11.631 24.682-11.631 10.383 0 18.613 3.879 24.682 11.631 6.07 7.762 9.107 18.18 9.107 31.262 0 13.083-3.037 23.469-9.107 31.156zm9.613-70.914c-4.248-4.784-9.275-8.492-15.075-11.125-5.799-2.629-12.21-3.947-19.22-3.947-7.012 0-13.42 1.318-19.22 3.947-5.799 2.633-10.821 6.341-15.075 11.125-4.246 4.793-7.55 10.555-9.912 17.301-2.359 6.746-3.54 14.232-3.54 22.457 0 8.231 1.181 15.717 3.54 22.453 2.362 6.746 5.666 12.481 9.912 17.2a45.209 45.209 0 0015.075 11.025c5.8 2.633 12.208 3.947 19.22 3.947 7.01 0 13.421-1.314 19.22-3.947 5.8-2.629 10.827-6.305 15.075-11.025 4.246-4.719 7.55-10.454 9.912-17.2 2.359-6.736 3.541-14.222 3.541-22.453 0-8.225-1.182-15.711-3.541-22.457-2.362-6.746-5.666-12.508-9.912-17.301zM891.153 204.617c-6.877 7.358-15.984 11.029-27.312 11.029-6.477 0-11.703-.303-15.681-.91-3.977-.606-6.978-1.245-9-1.92v-73.241c1.208-.941 2.728-1.953 4.55-3.037 1.821-1.075 3.944-2.086 6.373-3.033 2.426-.941 5.057-1.719 7.891-2.324 2.83-.608 5.798-.91 8.9-.91 6.475 0 11.902 1.148 16.291 3.437 4.379 2.293 7.92 5.362 10.619 9.203 2.697 3.847 4.651 8.369 5.866 13.557 1.216 5.197 1.822 10.693 1.822 16.492 0 13.759-3.44 24.314-10.319 31.657zm11.937-70.909c-4.049-4.853-9.002-8.631-14.87-11.328-5.868-2.697-12.58-4.044-20.133-4.044-6.876 0-12.844.98-17.905 2.933-5.057 1.952-8.734 3.808-11.022 5.559V68.155l-13.154 2.432v151.332c3.911 1.351 8.901 2.628 14.972 3.846 6.07 1.213 13.755 1.82 23.066 1.82 7.685 0 14.668-1.25 20.937-3.74 6.271-2.496 11.666-6.104 16.188-10.827 4.518-4.72 8.023-10.451 10.519-17.197 2.495-6.745 3.743-14.364 3.743-22.861 0-7.959-1.046-15.274-3.137-21.951-2.093-6.678-5.158-12.444-9.204-17.301zM997.369 186.415c-1.755-3.304-4.046-6.139-6.879-8.501-2.831-2.357-6.102-4.374-9.813-6.056a280.35 280.35 0 00-11.631-4.936 424.554 424.554 0 01-10.42-4.43c-3.037-1.337-5.6-2.789-7.688-4.343-2.093-1.557-3.676-3.345-4.755-5.375-1.079-2.027-1.619-4.458-1.619-7.298s.61-5.239 1.82-7.196c1.216-1.958 2.836-3.58 4.86-4.867 2.017-1.281 4.345-2.228 6.976-2.835 2.631-.611 5.429-.915 8.397-.915 7.417 0 13.051.676 16.893 2.023 3.846 1.35 6.573 2.43 8.195 3.239l3.033-11.736c-1.89-.942-5.158-2.022-9.813-3.24-4.653-1.214-10.555-1.819-17.701-1.819-11.197 0-19.998 2.628-26.403 7.89-6.41 5.261-9.61 12.14-9.61 20.637 0 4.453.809 8.231 2.429 11.332a25.543 25.543 0 006.472 7.991c2.698 2.224 5.799 4.181 9.307 5.869a216.823 216.823 0 0011.128 4.953c4.854 2.022 8.935 3.777 12.242 5.262 3.302 1.484 5.967 3.033 7.991 4.655 2.025 1.617 3.469 3.436 4.35 5.459.875 2.026 1.314 4.453 1.314 7.284 0 5.937-2.464 10.15-7.382 12.646-4.926 2.495-11.165 3.741-18.715 3.741-4.184 0-7.86-.268-11.029-.809-3.169-.538-5.902-1.177-8.193-1.922-2.298-.739-4.115-1.415-5.462-2.021-1.35-.607-2.228-1.043-2.631-1.315l-3.439 11.934c1.618.809 4.855 1.99 9.713 3.543 4.852 1.549 11.867 2.326 21.041 2.326 12.269 0 21.947-2.427 29.031-7.283 7.079-4.858 10.622-12.004 10.622-21.447 0-4.991-.878-9.135-2.631-12.44M677.114 179.633c0 13.225-2.463 22.563-7.385 28.022-4.694 5.211-11.906 7.895-21.563 8.138-1.992.019-3.925.046-5.977.051v12.302c1.689.008 3.259.045 4.978.045.287 0 .558-.004.831-.008.063.004.122.008.187.008.103 0 .192-.014.298-.014h.037c8.069-.031 14.813-1.203 20.196-3.524 5.464-2.362 9.847-5.67 13.154-9.917 3.304-4.246 5.632-9.237 6.979-14.971 1.347-5.731 2.021-11.966 2.021-18.717V68.155l-13.756 2.542v108.936" fill="#51AF46"></path><g transform="translate(0 23)"><mask id="logo-header-mask-a" fill="#fff"><path d="M.06.124h557.687V205.94H.06z"></path></mask><path d="M557.737 21.69c-.101-9.991-7.49-18.216-17.11-19.655L521.648.124l.007 15.417c.067 10.031 7.475 18.298 17.119 19.732l8.086 1.332a30.33 30.33 0 0110.887 4.467c0-.882 0-1.793-.003-2.711h.003l-.01-16.671" fill="#51AF46" mask="url(#logo-header-mask-a)"></path><path fill="#25292E" mask="url(#logo-header-mask-a)" d="M0 203.169V62.963h94.684v26.505H31.56v27.516h56.042v25.895H31.56v33.784h67.777v26.506H0M362.741 149.96c0-7.687 1.25-14.935 3.744-21.749 2.496-6.811 6.104-12.747 10.828-17.802 4.719-5.06 10.45-9.072 17.195-12.04 6.744-2.964 14.43-4.453 23.063-4.453 5.666 0 10.858.506 15.576 1.521a76.062 76.062 0 0113.758 4.347l-6.269 24.08c-2.833-1.08-5.938-2.027-9.306-2.836-3.373-.808-7.152-1.212-11.332-1.212-8.901 0-15.546 2.765-19.93 8.294-4.383 5.533-6.573 12.816-6.573 21.85 0 9.577 2.057 16.994 6.171 22.256 4.113 5.256 11.296 7.89 21.548 7.89 3.639 0 7.552-.335 11.734-1.011 4.177-.671 8.023-1.751 11.531-3.24l4.249 24.686c-3.508 1.483-7.89 2.762-13.15 3.847-5.261 1.074-11.06 1.612-17.402 1.612-9.71 0-18.073-1.448-25.083-4.347-7.015-2.9-12.782-6.842-17.301-11.837-4.522-4.987-7.822-10.891-9.915-17.702-2.093-6.81-3.136-14.195-3.136-22.154"></path></g><path d="M507.005 205.128c2.967 0 5.8-.064 8.5-.203 2.697-.129 4.854-.335 6.472-.606v-22.862c-1.215-.266-3.033-.538-5.464-.808-2.424-.267-4.653-.405-6.677-.405-2.831 0-5.496.17-7.991.505-2.495.336-4.685.979-6.574 1.922-1.891.945-3.373 2.228-4.45 3.846-1.083 1.617-1.62 3.638-1.62 6.07 0 4.724 1.585 7.991 4.756 9.811 3.166 1.82 7.516 2.73 13.048 2.73zm-2.426-88.212c8.901 0 16.318 1.016 22.253 3.038 5.935 2.026 10.689 4.926 14.266 8.698 3.571 3.778 6.098 8.365 7.585 13.759 1.481 5.395 2.223 11.401 2.223 18.009v62.716c-4.317.947-10.316 2.059-18.004 3.337-7.688 1.282-16.996 1.921-27.921 1.921-6.877 0-13.117-.608-18.714-1.816-5.597-1.218-10.417-3.208-14.463-5.973-4.047-2.762-7.154-6.37-9.309-10.823-2.159-4.448-3.237-9.912-3.237-16.386 0-6.204 1.248-11.465 3.743-15.781 2.495-4.315 5.831-7.752 10.013-10.321 4.182-2.559 8.972-4.416 14.37-5.564 5.389-1.145 10.989-1.719 16.789-1.719 3.912 0 7.385.175 10.42.506 3.035.34 5.493.781 7.384 1.318V159c0-5.124-1.551-9.237-4.656-12.339-3.101-3.101-8.494-4.654-16.181-4.654-5.129 0-10.186.372-15.176 1.111-4.99.744-9.306 1.788-12.95 3.135l-3.841-24.273c1.753-.541 3.944-1.117 6.575-1.723a115.992 115.992 0 018.598-1.617c3.102-.474 6.374-.878 9.813-1.218a108.69 108.69 0 0110.42-.506zM290.011 146.253c-1.415-5.934-3.842-11.057-7.279-15.371-3.442-4.32-8.028-7.656-13.758-10.019-5.738-2.356-12.92-3.538-21.547-3.538-2.971 0-6.041.303-9.205.91-3.173.602-5.767 1.25-7.789 1.92V69.171l-10.551 1.696v.004l-5.967.961c-7.694 1.47-13.528 8.166-13.611 16.272h-.009v4.241l-.007-.018v133.842h30.145v-80.923a81.458 81.458 0 016.374-1.52c2.355-.474 4.882-.708 7.582-.708 6.744 0 11.362 2.022 13.86 6.07 2.497 4.044 3.744 10.923 3.744 20.633v56.448h30.146v-60.088c0-7.283-.708-13.887-2.128-19.828M180.866 199.663c-2.833 1.085-5.967 1.926-9.406 2.533-3.44.606-6.776.91-10.016.91-6.746 0-11.228-1.889-13.453-5.666-2.228-3.773-3.341-8.832-3.341-15.174v-37.429h36.216v-25.086H144.65V88.389l-16.545 2.67c-7.681 1.479-13.501 8.17-13.584 16.267h-.008v4.241c-.003-.004-.005-.013-.008-.018v71.122c0 6.879.641 13.15 1.926 18.816 1.277 5.662 3.539 10.493 6.775 14.467 3.24 3.98 7.553 7.081 12.95 9.305 5.393 2.224 12.205 3.342 20.433 3.342 6.473 0 11.936-.543 16.39-1.623 4.448-1.075 8.494-2.358 12.14-3.842l-4.253-23.473M328.021 122.412c-7.695 1.471-13.529 8.166-13.611 16.273l-.016 87.484h30.145V119.751l-16.518 2.661M616.15 203.308c-3.639-.267-6.541-.877-8.701-1.821-2.157-.941-3.811-2.154-4.954-3.638-1.148-1.49-1.923-3.305-2.324-5.464-.407-2.16-.609-4.586-.609-7.284V69.171l-16.518 2.661c-7.695 1.47-13.529 8.166-13.611 16.272h-.005l-.005 4.241-.006-.018v98.937c0 5.647.569 10.725 1.716 15.233 1.141 4.508 3.297 8.345 6.456 11.506 3.159 3.157 7.468 5.615 12.915 7.367 4.083 1.307 9.106 2.159 15.041 2.562.275.018.567.03.848.048.672.041 1.346.08 2.042.11.669.028 1.363.046 2.054.064.276.005.54.019.819.023v.014h7.765v-24.819l-2.923-.064M342.267 78.263c-3.58-3.169-7.789-4.756-12.647-4.756-4.854 0-9.073 1.587-12.643 4.756-3.578 3.168-5.366 7.518-5.366 13.046 0 5.533 1.788 9.884 5.366 13.053 3.57 3.168 7.789 4.751 12.643 4.751 4.858 0 9.067-1.583 12.647-4.751 3.57-3.169 5.36-7.52 5.36-13.053 0-5.528-1.79-9.878-5.36-13.046" fill="#25292E"></path><path d="M603.261 5.731c-18.999 2.839-33.596 19.088-33.799 38.83-.009.005-.014 11.036-.018 19.622 3.272-2.156 6.976-3.726 10.998-4.494l4.645-.847 21.846-3.57c19.046-2.84 33.687-19.181 33.826-38.996l.006-15.481-37.504 4.936" fill="#51AF46"></path></g></svg></a><nav aria-labelledby="main-nav-title" class="HeaderNavstyles__NavContainer-sc-1x66z3o-0 dgKDvR"><h2 hidden="" id="main-nav-title" class="Headingstyles__StyledHeading-sc-1wgj8fz-0 fAvvqR">Main Navigation</h2><ul class="HeaderNavstyles__NavList-sc-1x66z3o-1 dMpHAN"><li class="HeaderNavstyles__NavItem-sc-1x66z3o-2 tfnpW"><a href="/" class="HeaderNavstyles__NavLink-sc-1x66z3o-3 bUtvKO">Job Search</a></li><li class="HeaderNavstyles__NavItem-sc-1x66z3o-2 tfnpW"><a href="/blog" class="HeaderNavstyles__NavLink-sc-1x66z3o-3 bUtvKO">Career Advice</a></li><li class="HeaderNavstyles__NavItem-sc-1x66z3o-2 tfnpW"><a href="/about" class="HeaderNavstyles__NavLink-sc-1x66z3o-3 bUtvKO">About Us</a></li><li class="HeaderNavstyles__NavItem-sc-1x66z3o-2 tfnpW"><a rel="nofollow" href="/members/communityhousing/policy-officer-identified?categories=44&amp;locations=3&amp;modal=contact" class="HeaderNavstyles__NavLink-sc-1x66z3o-3 bUtvKO">Contact Us</a></li><li class="HeaderNavstyles__NavItem-sc-1x66z3o-2 tfnpW"><a href="/advertise" class="HeaderNavstyles__NavButtonGreenLink-sc-1x66z3o-5 kCrACZ">Post a Job</a><a href="https://employers.ethicaljobs.com.au" target="_blank" rel="noopener" class="HeaderNavstyles__NavButtonLink-sc-1x66z3o-4 dEvTTv">Employer Login</a></li></ul></nav><a title="Go to search" class="SearchLinkstyles__SearchIconLink-yphez1-0 jAuclM"><svg viewBox="0 0 20 20" width="20" height="20" aria-labelledby="search_icon__title" role="img" prefix="header-search-icon" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="search_icon__title">Search icon</title><path fill="currentColor" d="M18.125,15.804l-4.038-4.037c0.675-1.079,1.012-2.308,1.01-3.534C15.089,4.62,12.199,1.75,8.584,1.75C4.815,1.75,1.982,4.726,2,8.286c0.021,3.577,2.908,6.549,6.578,6.549c1.241,0,2.417-0.347,3.44-0.985l4.032,4.026c0.167,0.166,0.43,0.166,0.596,0l1.479-1.478C18.292,16.234,18.292,15.968,18.125,15.804 M8.578,13.99c-3.198,0-5.716-2.593-5.733-5.71c-0.017-3.084,2.438-5.686,5.74-5.686c3.197,0,5.625,2.493,5.64,5.624C14.242,11.548,11.621,13.99,8.578,13.99 M16.349,16.981l-3.637-3.635c0.131-0.11,0.721-0.695,0.876-0.884l3.642,3.639L16.349,16.981z"></path></svg></a></div><aside class="Headerstyles__MobileMenuContainer-j1829s-1 jjdFkk"><div aria-hidden="true" class="MobileMaskstyles__StyledMobileMask-sc-10pvmn6-0 bCNtuc"></div><nav aria-hidden="true" aria-labelledby="mobile-nav-title" class="MobileMenustyles__StyledMobileMenu-sc-1ns3t8b-0 ivWoOF"><h2 hidden="" id="mobile-nav-title" class="Headingstyles__StyledHeading-sc-1wgj8fz-0 fAvvqR">Mobile Navigation</h2><ul class="MobileMenustyles__StyledNavList-sc-1ns3t8b-1 bdENfZ"><li class="MobileMenustyles__StyledMenuLink-sc-1ns3t8b-2 jhnrdG"><a href="/" class="MobileMenustyles__StyledA-sc-1ns3t8b-3 jPcUyM">Job Search</a></li><li class="MobileMenustyles__StyledMenuLink-sc-1ns3t8b-2 jhnrdG"><a href="/blog" class="MobileMenustyles__StyledA-sc-1ns3t8b-3 jPcUyM">Career Advice</a></li><li class="MobileMenustyles__StyledMenuLink-sc-1ns3t8b-2 jhnrdG"><a href="/about" class="MobileMenustyles__StyledA-sc-1ns3t8b-3 jPcUyM">About Us</a></li><li class="MobileMenustyles__StyledMenuLink-sc-1ns3t8b-2 jhnrdG"><a href="/advertise" class="MobileMenustyles__StyledA-sc-1ns3t8b-3 jPcUyM">Advertise with Us</a></li><li class="MobileMenustyles__StyledMenuLink-sc-1ns3t8b-2 jhnrdG"><a rel="nofollow" href="/members/communityhousing/policy-officer-identified?categories=44&amp;locations=3&amp;modal=contact" class="MobileMenustyles__StyledA-sc-1ns3t8b-3 jPcUyM">Contact Us</a></li></ul></nav></aside></header><main class="Layoutstyles__PageContent-sc-1gkxqig-1 cqyuTp"><header aria-hidden="true" class="JobBannerstyles__StyledBanner-sc-11ipban-0 jTOHLr"></header><section aria-labelledby="job-title" class="JobDetailsstyles__JobContainer-sc-1whdsix-0 cRMJfX"><div class="JobDetailsstyles__JobSideCol-sc-1whdsix-2 oqJEt"><div class="EmployerLogostyles__LogoContainer-sc-13z8zbz-0 bVvkzU"><div class="EmployerLogostyles__MaxWidthContainer-sc-13z8zbz-1 irMUbW"><div class="CompanyLogostyles__AspectRatioOuter-sc-7gva35-0 fmeRKP"><div class="CompanyLogostyles__AspectRatioInner-sc-7gva35-1 hlzuxJ"><div class="CompanyLogostyles__ImageWrapper-sc-7gva35-2 gTojLJ"><img src="https://static.ethicaljobs.com.au/media/large/1575249514_tnJ4X_.jpeg" srcSet="https://static.ethicaljobs.com.au/media/large/1575249514_tnJ4X_.jpeg 1x, https://static.ethicaljobs.com.au/media/large-x2/1575249514_tnJ4X_.jpeg 2x" alt="Community Housing Industry Association NSW&#x27;s logo" class="CompanyLogostyles__StyledImage-sc-7gva35-3 bEZhaM"/></div></div></div></div></div><a href="/members/communityhousing/policy-officer-identified/apply" class="Buttonstyles__StyledLinkButton-hdceil-1 kcbarD ApplyButtonstyles__StyledApplyButton-sc-1jtypr1-0 mFFBU" target="_self">Apply Now</a><aside aria-labelledby="sharejob-aside__title" class="ShareBarstyles__ShareContainer-sc-129c3wu-0 gDXAYQ ShareJobsstyles__StyledShareBar-sc-10cr9by-0 bvaUse"><h5 id="sharejob-aside__title" class="Headingstyles__StyledHeading-sc-1wgj8fz-0 kziayd ShareBarstyles__ShareHeading-sc-129c3wu-1 gQNVji">Share job</h5><ul class="ShareBarstyles__ShareList-sc-129c3wu-2 cKkbrX"><li class="ShareBarstyles__ShareItem-sc-129c3wu-3 kfsWd"><a href="mailto:?subject=An%20ethical%20job%20for%20you%3A%20Policy%20Officer%20(Identified)%20%E2%80%93%20Community%20Housing%20Industry%20Association%20NSW&amp;body=Hi%20there%2C%20I%20saw%20this%20job%20on%20EthicalJobs.com.au%20and%20thought%20you%E2%80%99d%20love%20it%3A%20https%3A%2F%2Fwww.ethicaljobs.com.au%2Fmembers%2FCommunityHousing%2Fpolicy-officer-identified" data-tip="Email this job" class="Email__StyledShareLink-ln9gaq-0 giGDCl"><div><div class="__react_component_tooltip tef5c27d6-ebb4-467a-b869-c45fbcd0bd5e place-bottom type-dark" data-id="tooltip"><style>
  	.tef5c27d6-ebb4-467a-b869-c45fbcd0bd5e {
	    color: #fff;
	    background: #222;
	    border: 1px solid transparent;
  	}

  	.tef5c27d6-ebb4-467a-b869-c45fbcd0bd5e.place-top {
        margin-top: -10px;
    }
    .tef5c27d6-ebb4-467a-b869-c45fbcd0bd5e.place-top::before {
        border-top: 8px solid transparent;
    }
    .tef5c27d6-ebb4-467a-b869-c45fbcd0bd5e.place-top::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        bottom: -6px;
        left: 50%;
        margin-left: -8px;
        border-top-color: #222;
        border-top-style: solid;
        border-top-width: 6px;
    }

    .tef5c27d6-ebb4-467a-b869-c45fbcd0bd5e.place-bottom {
        margin-top: 10px;
    }
    .tef5c27d6-ebb4-467a-b869-c45fbcd0bd5e.place-bottom::before {
        border-bottom: 8px solid transparent;
    }
    .tef5c27d6-ebb4-467a-b869-c45fbcd0bd5e.place-bottom::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        top: -6px;
        left: 50%;
        margin-left: -8px;
        border-bottom-color: #222;
        border-bottom-style: solid;
        border-bottom-width: 6px;
    }

    .tef5c27d6-ebb4-467a-b869-c45fbcd0bd5e.place-left {
        margin-left: -10px;
    }
    .tef5c27d6-ebb4-467a-b869-c45fbcd0bd5e.place-left::before {
        border-left: 8px solid transparent;
    }
    .tef5c27d6-ebb4-467a-b869-c45fbcd0bd5e.place-left::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        right: -6px;
        top: 50%;
        margin-top: -4px;
        border-left-color: #222;
        border-left-style: solid;
        border-left-width: 6px;
    }

    .tef5c27d6-ebb4-467a-b869-c45fbcd0bd5e.place-right {
        margin-left: 10px;
    }
    .tef5c27d6-ebb4-467a-b869-c45fbcd0bd5e.place-right::before {
        border-right: 8px solid transparent;
    }
    .tef5c27d6-ebb4-467a-b869-c45fbcd0bd5e.place-right::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        left: -6px;
        top: 50%;
        margin-top: -4px;
        border-right-color: #222;
        border-right-style: solid;
        border-right-width: 6px;
    }
  </style></div><svg viewBox="0 0 24 24" width="24" height="24" aria-labelledby="email_icon__title" role="img" prefix="sharejob-aside__email-icon" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="email_icon__title">Email icon</title><path fill="none" d="M0 0h24v24H0V0z"></path><path d="M22 6c0-1.1-.9-2-2-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6zm-2 0l-8 5-8-5h16zm0 12H4V8l8 5 8-5v10z" fill="currentColor"></path></svg></div></a></li><li class="ShareBarstyles__ShareItem-sc-129c3wu-3 kfsWd"><a href="https://www.facebook.com/dialog/share?app_id=186032674854571&amp;display=popup&amp;href=https%3A%2F%2Fwww.ethicaljobs.com.au%2Fmembers%2FCommunityHousing%2Fpolicy-officer-identified&amp;quote=" target="__blank" aria-label="Share this job with Facebook" class="Sharestyles__StyledShareLink-g05e9m-0 cMpMYj"><div data-tip="Share on Facebook"><div class="__react_component_tooltip t2ba786ff-7d5c-4557-b5ab-9c37ee5cd8bd place-bottom type-dark" data-id="tooltip"><style>
  	.t2ba786ff-7d5c-4557-b5ab-9c37ee5cd8bd {
	    color: #fff;
	    background: #222;
	    border: 1px solid transparent;
  	}

  	.t2ba786ff-7d5c-4557-b5ab-9c37ee5cd8bd.place-top {
        margin-top: -10px;
    }
    .t2ba786ff-7d5c-4557-b5ab-9c37ee5cd8bd.place-top::before {
        border-top: 8px solid transparent;
    }
    .t2ba786ff-7d5c-4557-b5ab-9c37ee5cd8bd.place-top::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        bottom: -6px;
        left: 50%;
        margin-left: -8px;
        border-top-color: #222;
        border-top-style: solid;
        border-top-width: 6px;
    }

    .t2ba786ff-7d5c-4557-b5ab-9c37ee5cd8bd.place-bottom {
        margin-top: 10px;
    }
    .t2ba786ff-7d5c-4557-b5ab-9c37ee5cd8bd.place-bottom::before {
        border-bottom: 8px solid transparent;
    }
    .t2ba786ff-7d5c-4557-b5ab-9c37ee5cd8bd.place-bottom::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        top: -6px;
        left: 50%;
        margin-left: -8px;
        border-bottom-color: #222;
        border-bottom-style: solid;
        border-bottom-width: 6px;
    }

    .t2ba786ff-7d5c-4557-b5ab-9c37ee5cd8bd.place-left {
        margin-left: -10px;
    }
    .t2ba786ff-7d5c-4557-b5ab-9c37ee5cd8bd.place-left::before {
        border-left: 8px solid transparent;
    }
    .t2ba786ff-7d5c-4557-b5ab-9c37ee5cd8bd.place-left::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        right: -6px;
        top: 50%;
        margin-top: -4px;
        border-left-color: #222;
        border-left-style: solid;
        border-left-width: 6px;
    }

    .t2ba786ff-7d5c-4557-b5ab-9c37ee5cd8bd.place-right {
        margin-left: 10px;
    }
    .t2ba786ff-7d5c-4557-b5ab-9c37ee5cd8bd.place-right::before {
        border-right: 8px solid transparent;
    }
    .t2ba786ff-7d5c-4557-b5ab-9c37ee5cd8bd.place-right::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        left: -6px;
        top: 50%;
        margin-top: -4px;
        border-right-color: #222;
        border-right-style: solid;
        border-right-width: 6px;
    }
  </style></div><svg viewBox="-3 0 21 24" width="24" height="24" aria-labelledby="facebook_icon__title" role="img" prefix="sharejob-aside__facebook-icon" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="facebook_icon__title">Facebook icon</title><path d="M8 8h4l-.5 4H8v12H2.812V12H0V8h2.813V5.312c0-1.75.437-3.072 1.312-3.968C5 .448 6.458 0 8.5 0H12v4H9.875c-.792 0-1.302.125-1.531.375-.23.25-.344.667-.344 1.25V8z" fill="currentColor" fill-rule="nonzero"></path></svg></div></a></li><li class="ShareBarstyles__ShareItem-sc-129c3wu-3 kfsWd"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ethicaljobs.com.au%2Fmembers%2FCommunityHousing%2Fpolicy-officer-identified" target="__blank" aria-label="Share this job with LinkedIn" class="Sharestyles__StyledShareLink-g05e9m-0 cMpMYj"><div data-tip="Share on LinkedIn"><div class="__react_component_tooltip t52abe977-cb74-47fe-83c0-4f0ebe6ad8f9 place-bottom type-dark" data-id="tooltip"><style>
  	.t52abe977-cb74-47fe-83c0-4f0ebe6ad8f9 {
	    color: #fff;
	    background: #222;
	    border: 1px solid transparent;
  	}

  	.t52abe977-cb74-47fe-83c0-4f0ebe6ad8f9.place-top {
        margin-top: -10px;
    }
    .t52abe977-cb74-47fe-83c0-4f0ebe6ad8f9.place-top::before {
        border-top: 8px solid transparent;
    }
    .t52abe977-cb74-47fe-83c0-4f0ebe6ad8f9.place-top::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        bottom: -6px;
        left: 50%;
        margin-left: -8px;
        border-top-color: #222;
        border-top-style: solid;
        border-top-width: 6px;
    }

    .t52abe977-cb74-47fe-83c0-4f0ebe6ad8f9.place-bottom {
        margin-top: 10px;
    }
    .t52abe977-cb74-47fe-83c0-4f0ebe6ad8f9.place-bottom::before {
        border-bottom: 8px solid transparent;
    }
    .t52abe977-cb74-47fe-83c0-4f0ebe6ad8f9.place-bottom::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        top: -6px;
        left: 50%;
        margin-left: -8px;
        border-bottom-color: #222;
        border-bottom-style: solid;
        border-bottom-width: 6px;
    }

    .t52abe977-cb74-47fe-83c0-4f0ebe6ad8f9.place-left {
        margin-left: -10px;
    }
    .t52abe977-cb74-47fe-83c0-4f0ebe6ad8f9.place-left::before {
        border-left: 8px solid transparent;
    }
    .t52abe977-cb74-47fe-83c0-4f0ebe6ad8f9.place-left::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        right: -6px;
        top: 50%;
        margin-top: -4px;
        border-left-color: #222;
        border-left-style: solid;
        border-left-width: 6px;
    }

    .t52abe977-cb74-47fe-83c0-4f0ebe6ad8f9.place-right {
        margin-left: 10px;
    }
    .t52abe977-cb74-47fe-83c0-4f0ebe6ad8f9.place-right::before {
        border-right: 8px solid transparent;
    }
    .t52abe977-cb74-47fe-83c0-4f0ebe6ad8f9.place-right::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        left: -6px;
        top: 50%;
        margin-top: -4px;
        border-right-color: #222;
        border-right-style: solid;
        border-right-width: 6px;
    }
  </style></div><svg viewBox="0 0 24 24" width="24" height="24" aria-labelledby="linked_in_icon__title" role="img" prefix="sharejob-aside__linkedin-icon" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="linked_in_icon__title">LinkedIn icon</title><path d="M22.063 0c.541 0 1 .177 1.375.531.375.354.562.802.562 1.344v20.063c0 .541-.187 1.02-.563 1.437-.375.417-.833.625-1.375.625h-20c-.541 0-1.02-.208-1.437-.625C.208 22.958 0 22.479 0 21.937V1.875C0 1.333.198.885.594.531.99.177 1.479 0 2.063 0h20zM7.438 20V9.312H4V20h3.438zM4.5 7.187c.333.334.77.5 1.313.5.541 0 .99-.177 1.343-.53.354-.355.532-.782.532-1.282 0-.542-.167-.99-.5-1.344C6.854 4.177 6.417 4 5.875 4c-.542 0-.99.177-1.344.531C4.177 4.885 4 5.333 4 5.875c0 .5.167.937.5 1.313zM20 20v-6.25c0-1.542-.365-2.708-1.094-3.5-.729-.792-1.677-1.188-2.843-1.188-1.25 0-2.292.584-3.125 1.75v-1.5H9.5V20h3.438v-6.063c0-.416.041-.708.124-.874.334-.834.917-1.25 1.75-1.25 1.167 0 1.75.77 1.75 2.312V20H20z" fill="currentColor" fill-rule="nonzero"></path></svg></div></a></li><li class="ShareBarstyles__ShareItem-sc-129c3wu-3 kfsWd"><a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.ethicaljobs.com.au%2Fmembers%2FCommunityHousing%2Fpolicy-officer-identified" target="__blank" aria-label="Share this job with Twitter" class="Sharestyles__StyledShareLink-g05e9m-0 cMpMYj"><div data-tip="Share on Twitter"><div class="__react_component_tooltip t451b82a1-9ee3-4450-b1fd-f634f5a15ca8 place-bottom type-dark" data-id="tooltip"><style>
  	.t451b82a1-9ee3-4450-b1fd-f634f5a15ca8 {
	    color: #fff;
	    background: #222;
	    border: 1px solid transparent;
  	}

  	.t451b82a1-9ee3-4450-b1fd-f634f5a15ca8.place-top {
        margin-top: -10px;
    }
    .t451b82a1-9ee3-4450-b1fd-f634f5a15ca8.place-top::before {
        border-top: 8px solid transparent;
    }
    .t451b82a1-9ee3-4450-b1fd-f634f5a15ca8.place-top::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        bottom: -6px;
        left: 50%;
        margin-left: -8px;
        border-top-color: #222;
        border-top-style: solid;
        border-top-width: 6px;
    }

    .t451b82a1-9ee3-4450-b1fd-f634f5a15ca8.place-bottom {
        margin-top: 10px;
    }
    .t451b82a1-9ee3-4450-b1fd-f634f5a15ca8.place-bottom::before {
        border-bottom: 8px solid transparent;
    }
    .t451b82a1-9ee3-4450-b1fd-f634f5a15ca8.place-bottom::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        top: -6px;
        left: 50%;
        margin-left: -8px;
        border-bottom-color: #222;
        border-bottom-style: solid;
        border-bottom-width: 6px;
    }

    .t451b82a1-9ee3-4450-b1fd-f634f5a15ca8.place-left {
        margin-left: -10px;
    }
    .t451b82a1-9ee3-4450-b1fd-f634f5a15ca8.place-left::before {
        border-left: 8px solid transparent;
    }
    .t451b82a1-9ee3-4450-b1fd-f634f5a15ca8.place-left::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        right: -6px;
        top: 50%;
        margin-top: -4px;
        border-left-color: #222;
        border-left-style: solid;
        border-left-width: 6px;
    }

    .t451b82a1-9ee3-4450-b1fd-f634f5a15ca8.place-right {
        margin-left: 10px;
    }
    .t451b82a1-9ee3-4450-b1fd-f634f5a15ca8.place-right::before {
        border-right: 8px solid transparent;
    }
    .t451b82a1-9ee3-4450-b1fd-f634f5a15ca8.place-right::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        left: -6px;
        top: 50%;
        margin-top: -4px;
        border-right-color: #222;
        border-right-style: solid;
        border-right-width: 6px;
    }
  </style></div><svg viewBox="0 -1 23 22" width="24" height="24" aria-labelledby="twitter_icon__title" role="img" prefix="sharejob-aside__twitter-icon" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="twitter_icon__title">Twitter icon</title><path d="M24 2.339c-.61.95-1.424 1.797-2.44 2.542v.61c0 3.56-1.28 6.789-3.84 9.687-2.559 2.898-5.957 4.347-10.195 4.347-2.711 0-5.22-.745-7.525-2.237.542.068.932.102 1.17.102 2.27 0 4.305-.712 6.101-2.136a4.95 4.95 0 01-2.847-.991 4.658 4.658 0 01-1.73-2.416c.408.068.713.102.916.102.34 0 .78-.068 1.322-.203-1.118-.238-2.06-.805-2.822-1.704A4.686 4.686 0 01.966 6.915v-.05c.746.406 1.492.61 2.237.61-1.457-.95-2.186-2.322-2.186-4.12 0-.847.22-1.66.661-2.44 2.61 3.22 5.983 4.932 10.119 5.136-.068-.237-.102-.61-.102-1.119 0-1.39.474-2.56 1.424-3.508C14.068.474 15.237 0 16.627 0c1.39 0 2.576.525 3.56 1.576 1.016-.17 2.067-.576 3.152-1.22-.339 1.186-1.068 2.102-2.186 2.746 1.05-.102 2-.356 2.847-.763z" fill="currentColor" fill-rule="nonzero"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></div></a></li></ul></aside><article aria-labelledby="jobsum-aside__title" class="JobSummarystyles__JobSummaryContainer-sc-8r0raf-0 gnLZMz"><h2 hidden="" id="jobsum-aside__title" class="Headingstyles__StyledHeading-sc-1wgj8fz-0 fAvvqR">Job Summary</h2><div aria-label="Organisation name" class="JobSummarystyles__OrganisationName-sc-8r0raf-1 kJoYxm">Community Housing Industry Association NSW</div><ul class="JobSummarystyles__SummaryList-sc-8r0raf-2 eJuQFy"><li class="JobSummarystyles__SummaryItem-sc-8r0raf-3 dVfsgT"><svg viewBox="0 0 24 24" width="24" height="24" aria-labelledby="work_types__title" role="img" prefix="jobsum-aside__worktype-icon" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="work_types__title">Work Types</title><clipPath id="watchicon-path1"><path d="M0 0h24v24H0V0z" overflow="visible"></path></clipPath><path clip-path="url(#watchicon-path1)" d="M12 2C6.5 2 2 6.5 2 12s4.5 10 10 10 10-4.5 10-10S17.5 2 12 2zm4.2 14.2L11 13V7h1.5v5.2l4.5 2.7-.8 1.3z" fill="currentColor"></path></svg><div style="width:100%"><a href="/fulltime-jobs" class="Linkstyles__InlineLinkWithoutUnderline-wy8nd-2 wYDat">Full Time</a></div></li><li class="JobSummarystyles__SummaryItem-sc-8r0raf-3 dVfsgT"><svg viewBox="0 0 24 24" width="24" height="24" aria-labelledby="categories__title" role="img" prefix="jobsum-aside__cat-icon" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="categories__title">Categories</title><path d="M0 0h24v24H0z" fill="none"></path><path d="M21.41 11.58l-9-9C12.05 2.22 11.55 2 11 2H4c-1.1 0-2 .9-2 2v7c0 .55.22 1.05.59 1.42l9 9c.36.36.86.58 1.41.58.55 0 1.05-.22 1.41-.59l7-7c.37-.36.59-.86.59-1.41 0-.55-.23-1.06-.59-1.42zM5.5 7C4.67 7 4 6.33 4 5.5S4.67 4 5.5 4 7 4.67 7 5.5 6.33 7 5.5 7z" fill="currentColor"></path></svg><div style="width:100%"><a href="/policy-research-jobs" class="Linkstyles__InlineLinkWithoutUnderline-wy8nd-2 wYDat">Policy and Research</a>, <a href="/housing-homelessness-jobs" class="Linkstyles__InlineLinkWithoutUnderline-wy8nd-2 wYDat">Housing and Homelessness</a>, <a href="/indigenous-jobs" class="Linkstyles__InlineLinkWithoutUnderline-wy8nd-2 wYDat">Indigenous</a></div></li><li class="JobSummarystyles__SummaryItem-sc-8r0raf-3 dVfsgT"><svg viewBox="0 0 24 24" width="24" height="24" aria-labelledby="sectors__title" role="img" prefix="jobsum-aside__sectors-icon" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="sectors__title">Sectors</title><path d="M17 3H7c-1.1 0-1.99.9-1.99 2L5 21l7-3 7 3V5c0-1.1-.9-2-2-2z" fill="currentColor"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><div style="width:100%"><a href="/not-for-profit-jobs" class="Linkstyles__InlineLinkWithoutUnderline-wy8nd-2 wYDat">Not For Profit (NFP)</a></div></li> <li class="JobSummarystyles__SummaryItem-sc-8r0raf-3 dVfsgT"><svg viewBox="0 0 24 24" width="24" height="24" aria-labelledby="location__title" role="img" prefix="jobsum-aside__locations-icon" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="location__title">Location</title><path d="M12 2C8.13 2 5 5.13 5 9c0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7zm0 9.5a2.5 2.5 0 010-5 2.5 2.5 0 010 5z" fill="currentColor"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><div style="width:100%"><a href="/ethical-jobs-in-sydney-nsw" class="Linkstyles__InlineLinkWithoutUnderline-wy8nd-2 wYDat">Sydney</a></div></li><li class="JobSummarystyles__SummaryItem-sc-8r0raf-3 dVfsgT"><svg viewBox="0 0 24 24" width="24" height="24" aria-labelledby="creation_date__title" role="img" prefix="jobsum-aside__created-icon" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="creation_date__title">Creation date</title><path d="M0 0h24v24H0z" fill="none"></path><path d="M19 3h-1V1h-2v2H8V1H6v2H5c-1.11 0-1.99.9-1.99 2L3 19a2 2 0 002 2h14c1.1 0 2-.9 2-2V5c0-1.1-.9-2-2-2zm0 16H5V8h14v11zM7 10h5v5H7z" fill="currentColor"></path></svg><div><span class="JobSummarystyles__Emphasized-sc-8r0raf-4 fjWSAZ">Job posted on: </span>29th Sep 2021</div></li><li class="JobSummarystyles__SummaryItem-sc-8r0raf-3 dVfsgT"><svg viewBox="0 0 24 24" width="24" height="24" aria-labelledby="application_deadline__title" role="img" prefix="jobsum-aside___deadline-icon" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="application_deadline__title">Application deadline</title><path d="M17 12h-5v5h5v-5zM16 1v2H8V1H6v2H5c-1.11 0-1.99.9-1.99 2L3 19a2 2 0 002 2h14c1.1 0 2-.9 2-2V5c0-1.1-.9-2-2-2h-1V1h-2zm3 18H5V8h14v11z" fill="currentColor"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><div><span class="JobSummarystyles__Emphasized-sc-8r0raf-4 fjWSAZ">Applications close: </span><span class="chromatic-ignore"></span></div></li></ul></article><a href="/jobs?employer=Community%20Housing%20Industry%20Association%20NSW" class="Buttonstyles__StyledLinkButton-hdceil-1 hwyYDY EmployerButtonstyles__StyledEmployerButton-b1zdn2-0 hEsfUk">More from this Employer</a></div><div class="JobDetailsstyles__JobMainCol-sc-1whdsix-1 kVzPwG"><div class="EmployerLogostyles__LogoContainer-sc-13z8zbz-0 bVvkzU"><div class="EmployerLogostyles__MaxWidthContainer-sc-13z8zbz-1 irMUbW"><div class="CompanyLogostyles__AspectRatioOuter-sc-7gva35-0 fmeRKP"><div class="CompanyLogostyles__AspectRatioInner-sc-7gva35-1 hlzuxJ"><div class="CompanyLogostyles__ImageWrapper-sc-7gva35-2 gTojLJ"><img src="https://static.ethicaljobs.com.au/media/large/1575249514_tnJ4X_.jpeg" srcSet="https://static.ethicaljobs.com.au/media/large/1575249514_tnJ4X_.jpeg 1x, https://static.ethicaljobs.com.au/media/large-x2/1575249514_tnJ4X_.jpeg 2x" alt="Community Housing Industry Association NSW&#x27;s logo" class="CompanyLogostyles__StyledImage-sc-7gva35-3 bEZhaM"/></div></div></div></div></div><div class="JobTitlestyles__JobTitleContainer-sc-4214rz-0 dngien"><h1 id="job-title" class="Headingstyles__StyledHeading-sc-1wgj8fz-0 cOGGrG">Policy Officer (Identified)</h1><div class="JobTitlestyles__StyledEmployerName-sc-4214rz-1 jaQVIB">Community Housing Industry Association NSW</div></div><article aria-labelledby="jobsum-main__title" class="JobSummarystyles__JobSummaryContainer-sc-8r0raf-0 gnLZMz"><h2 hidden="" id="jobsum-main__title" class="Headingstyles__StyledHeading-sc-1wgj8fz-0 fAvvqR">Job Summary</h2><div aria-label="Organisation name" class="JobSummarystyles__OrganisationName-sc-8r0raf-1 kJoYxm">Community Housing Industry Association NSW</div><ul class="JobSummarystyles__SummaryList-sc-8r0raf-2 eJuQFy"><li class="JobSummarystyles__SummaryItem-sc-8r0raf-3 dVfsgT"><svg viewBox="0 0 24 24" width="24" height="24" aria-labelledby="work_types__title" role="img" prefix="jobsum-main__worktype-icon" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="work_types__title">Work Types</title><clipPath id="watchicon-path1"><path d="M0 0h24v24H0V0z" overflow="visible"></path></clipPath><path clip-path="url(#watchicon-path1)" d="M12 2C6.5 2 2 6.5 2 12s4.5 10 10 10 10-4.5 10-10S17.5 2 12 2zm4.2 14.2L11 13V7h1.5v5.2l4.5 2.7-.8 1.3z" fill="currentColor"></path></svg><div style="width:100%"><a href="/fulltime-jobs" class="Linkstyles__InlineLinkWithoutUnderline-wy8nd-2 wYDat">Full Time</a></div></li><li class="JobSummarystyles__SummaryItem-sc-8r0raf-3 dVfsgT"><svg viewBox="0 0 24 24" width="24" height="24" aria-labelledby="categories__title" role="img" prefix="jobsum-main__cat-icon" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="categories__title">Categories</title><path d="M0 0h24v24H0z" fill="none"></path><path d="M21.41 11.58l-9-9C12.05 2.22 11.55 2 11 2H4c-1.1 0-2 .9-2 2v7c0 .55.22 1.05.59 1.42l9 9c.36.36.86.58 1.41.58.55 0 1.05-.22 1.41-.59l7-7c.37-.36.59-.86.59-1.41 0-.55-.23-1.06-.59-1.42zM5.5 7C4.67 7 4 6.33 4 5.5S4.67 4 5.5 4 7 4.67 7 5.5 6.33 7 5.5 7z" fill="currentColor"></path></svg><div style="width:100%"><a href="/policy-research-jobs" class="Linkstyles__InlineLinkWithoutUnderline-wy8nd-2 wYDat">Policy and Research</a>, <a href="/housing-homelessness-jobs" class="Linkstyles__InlineLinkWithoutUnderline-wy8nd-2 wYDat">Housing and Homelessness</a>, <a href="/indigenous-jobs" class="Linkstyles__InlineLinkWithoutUnderline-wy8nd-2 wYDat">Indigenous</a></div></li><li class="JobSummarystyles__SummaryItem-sc-8r0raf-3 dVfsgT"><svg viewBox="0 0 24 24" width="24" height="24" aria-labelledby="sectors__title" role="img" prefix="jobsum-main__sectors-icon" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="sectors__title">Sectors</title><path d="M17 3H7c-1.1 0-1.99.9-1.99 2L5 21l7-3 7 3V5c0-1.1-.9-2-2-2z" fill="currentColor"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><div style="width:100%"><a href="/not-for-profit-jobs" class="Linkstyles__InlineLinkWithoutUnderline-wy8nd-2 wYDat">Not For Profit (NFP)</a></div></li> <li class="JobSummarystyles__SummaryItem-sc-8r0raf-3 dVfsgT"><svg viewBox="0 0 24 24" width="24" height="24" aria-labelledby="location__title" role="img" prefix="jobsum-main__locations-icon" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="location__title">Location</title><path d="M12 2C8.13 2 5 5.13 5 9c0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7zm0 9.5a2.5 2.5 0 010-5 2.5 2.5 0 010 5z" fill="currentColor"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><div style="width:100%"><a href="/ethical-jobs-in-sydney-nsw" class="Linkstyles__InlineLinkWithoutUnderline-wy8nd-2 wYDat">Sydney</a></div></li><li class="JobSummarystyles__SummaryItem-sc-8r0raf-3 dVfsgT"><svg viewBox="0 0 24 24" width="24" height="24" aria-labelledby="creation_date__title" role="img" prefix="jobsum-main__created-icon" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="creation_date__title">Creation date</title><path d="M0 0h24v24H0z" fill="none"></path><path d="M19 3h-1V1h-2v2H8V1H6v2H5c-1.11 0-1.99.9-1.99 2L3 19a2 2 0 002 2h14c1.1 0 2-.9 2-2V5c0-1.1-.9-2-2-2zm0 16H5V8h14v11zM7 10h5v5H7z" fill="currentColor"></path></svg><div><span class="JobSummarystyles__Emphasized-sc-8r0raf-4 fjWSAZ">Job posted on: </span>29th Sep 2021</div></li><li class="JobSummarystyles__SummaryItem-sc-8r0raf-3 dVfsgT"><svg viewBox="0 0 24 24" width="24" height="24" aria-labelledby="application_deadline__title" role="img" prefix="jobsum-main___deadline-icon" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="application_deadline__title">Application deadline</title><path d="M17 12h-5v5h5v-5zM16 1v2H8V1H6v2H5c-1.11 0-1.99.9-1.99 2L3 19a2 2 0 002 2h14c1.1 0 2-.9 2-2V5c0-1.1-.9-2-2-2h-1V1h-2zm3 18H5V8h14v11z" fill="currentColor"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><div><span class="JobSummarystyles__Emphasized-sc-8r0raf-4 fjWSAZ">Applications close: </span><span class="chromatic-ignore"></span></div></li></ul></article><article aria-labelledby="h-job-description" class="JobBodystyles__JobBodyContainer-uxgpii-0 dNurxg"><h2 hidden="" id="h-job-description" class="Headingstyles__StyledHeading-sc-1wgj8fz-0 fAvvqR">Job description</h2><div class="Textstyles__RichText-ue7ufq-0 JobDetailsstyles__HtmlContent-sc-1whdsix-3 kHjonn"><p><a target="_blank"><strong>ABOUT CHIA NSW</strong></a></p>
<p>The Community Housing Industry Association NSW (CHIA NSW) is the industry peak body for registered, not-for-profit community housing providers in NSW. The organisation was founded in 1993 to represent the interests of professional community housing organisations and to provide support and resources for their further development.</p>
<p>CHIA NSW works with its members to build a sustainable and growing community housing sector that is focused on delivering great outcomes for our tenants and the communities in which they live. Our members provide social and affordable housing to individuals and families throughout NSW.</p>
<p>Over the past 25 years, CHIA NSW has expanded its business to anticipate and respond to the needs of its members and stakeholders, and to support the organisation&rsquo;s independence and viability. CHIA NSW provides advice to members, government, and potential partners on the best ways to expand the industry&rsquo;s activities and meet the highest standards of service to tenants, applicants, and communities. The organisation provides a wide range of good practice advice, information, and resourcing to support members&rsquo; Boards of Directors, management, and staff. The organisation anticipates and supports members&rsquo; directions and aspirations with effective research, policy development and analysis on key issues affecting the growth of the industry, and strategies to support the changing business of the industry.</p>
<p>CHIA NSW has been active working with the Aboriginal Community Housing sector since 2012, providing multiple rounds of training and capacity building as well as supporting the establishment of an industry peak body, the Aboriginal Community Housing Industry Association NSW (ACHIA NSW), which was incorporated in 2020.</p>
<p>In 2021, CHIA NSW commenced the implementation of our inaugural <em>Reflect </em>Reconciliation Action Plan, which is available <a href="https://communityhousing.org.au/wp-content/uploads/2021/09/RAP-Document_final_210611.pdf" target="_blank" rel="noopener">here</a>. As part of our organisational commitment to Reconciliation, CHIA NSW is strongly committed to creating a culturally safe and inclusive workplace and providing opportunities for our Aboriginal and Torres Strait Islander employees.</p>
<h3><strong>ABOUT THE OPPORTUNITY:</strong></h3>
<p>The Policy Officer will be responsible to the Senior Policy Officer for coordinating and undertaking specific policy projects and for helping co-ordinate the sector&rsquo;s involvement in policy and debate. Other roles will include assisting with our stakeholder and member engagement, supporting our media and communication work, and supporting our advocacy work.</p>
<p>The Policy Officer will also contribute to the development and organisation of CHIA NSW&rsquo;s major events such as the CHIA NSW conference, CHIA Exchanges, and other online events.</p>
<p>This is an Aboriginal - identified position. Applicants must be of Aboriginal or Torres Strait Islander descent (pursuant to Section 14 (d) of the Anti-Discrimination Act.) and Confirmation of Aboriginality will be required.</p>
<h3>SELECTION CRITERIA</h3>
<p><strong>Essential</strong></p>
<ul>
<li>This is an identified position and applicants must provide Confirmation of Aboriginality</li>
<li>Undergraduate degree in social sciences or related discipline and/or equivalent experience</li>
<li>Strong oral and written communication skills</li>
<li>Strong analytical skills and critical thinking skills</li>
<li>Ability to engage and consult with a wide range of stakeholders</li>
<li>At least 2-3 years of experience in policy analysis or advocacy preferably in the not-for-profit sector</li>
<li>Sound understanding of State Government and the process of policy development</li>
<li>Alignment with values-based organisations and the aims of the community housing sector</li>
<li>Strong organisational and time management skills</li>
<li>Ability to work independently and as part of a cross-functional team</li>
</ul>
<p><strong>A Position Description is attached below.</strong></p>
<p>Please contact Caitlin McDowell, Head of Policy, with any queries about the role by emailing <a href="mailto:recruitment@communityhousing.org.au?subject=Policy%20Officer%20(Identified)%20enquiry%20via%20EthicalJobs" target="_blank" rel="noopener">recruitment@communityhousing.org.au</a> using the subject line: <strong>Policy Officer (Identified) enquiry via EthicalJobs.</strong></p>
<h3>Acknowledgement of Country</h3>
<p><em>The Community Housing Industry Association (CHIA NSW) is honoured to work on the ancestral lands of the Gadigal People. CHIA NSW acknowledges that the land is, was, and always will be Aboriginal land. We recognise the Gadigal people as the custodians of the lands, seas and waterways and celebrate their strength, history, and enduring culture. </em></p></div></article><article aria-labelledby="how-to-apply-title" class="JobMaterialsstyles__JobMaterialsContainer-sc-1nh92nh-0 kaenSw"><h2 id="how-to-apply-title" class="JobMaterialsstyles__JobMaterialsTitle-sc-1nh92nh-1 jYaHLa">Supporting Materials</h2><ul class="JobMaterialsstyles__JobMaterialList-sc-1nh92nh-2 jzQQvH"><li class="JobMaterialsstyles__JobMaterialItem-sc-1nh92nh-3 jlGBjb"><svg viewBox="0 0 24 24" width="24" height="24" aria-labelledby="attachment_icon__title" role="img" prefix="attachment-100847__icon" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="attachment_icon__title">Attachment icon</title><path d="M6 2c-1.1 0-1.99.9-1.99 2L4 20c0 1.1.89 2 1.99 2H18c1.1 0 2-.9 2-2V8l-6-6H6zm7 7V3.5L18.5 9H13z" fill="currentColor"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><a href="https://static.ethicaljobs.com.au/media/1632872940_20ABn_.pdf" target="__blank" class="JobMaterialsstyles__JobMaterialLink-sc-1nh92nh-4 hVwQzs">Policy Officer (identified).pdf</a></li></ul></article><div class="JobDetailsstyles__ApplyButtonWrapper-sc-1whdsix-4 kUAiOU"><a href="/members/communityhousing/policy-officer-identified/apply" class="Buttonstyles__StyledLinkButton-hdceil-1 kcbarD ApplyButtonstyles__StyledApplyButton-sc-1jtypr1-0 mFFBU" target="_self">Apply Now</a></div><aside aria-labelledby="sharejob-main__title" class="ShareBarstyles__ShareContainer-sc-129c3wu-0 gDXAYQ ShareJobsstyles__StyledShareBar-sc-10cr9by-0 bvaUse"><h5 id="sharejob-main__title" class="Headingstyles__StyledHeading-sc-1wgj8fz-0 kziayd ShareBarstyles__ShareHeading-sc-129c3wu-1 gQNVji">Share job</h5><ul class="ShareBarstyles__ShareList-sc-129c3wu-2 cKkbrX"><li class="ShareBarstyles__ShareItem-sc-129c3wu-3 kfsWd"><a href="mailto:?subject=An%20ethical%20job%20for%20you%3A%20Policy%20Officer%20(Identified)%20%E2%80%93%20Community%20Housing%20Industry%20Association%20NSW&amp;body=Hi%20there%2C%20I%20saw%20this%20job%20on%20EthicalJobs.com.au%20and%20thought%20you%E2%80%99d%20love%20it%3A%20https%3A%2F%2Fwww.ethicaljobs.com.au%2Fmembers%2FCommunityHousing%2Fpolicy-officer-identified" data-tip="Email this job" class="Email__StyledShareLink-ln9gaq-0 giGDCl"><div><div class="__react_component_tooltip t711fe9a2-2e34-4351-870b-13ccd91a5007 place-bottom type-dark" data-id="tooltip"><style>
  	.t711fe9a2-2e34-4351-870b-13ccd91a5007 {
	    color: #fff;
	    background: #222;
	    border: 1px solid transparent;
  	}

  	.t711fe9a2-2e34-4351-870b-13ccd91a5007.place-top {
        margin-top: -10px;
    }
    .t711fe9a2-2e34-4351-870b-13ccd91a5007.place-top::before {
        border-top: 8px solid transparent;
    }
    .t711fe9a2-2e34-4351-870b-13ccd91a5007.place-top::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        bottom: -6px;
        left: 50%;
        margin-left: -8px;
        border-top-color: #222;
        border-top-style: solid;
        border-top-width: 6px;
    }

    .t711fe9a2-2e34-4351-870b-13ccd91a5007.place-bottom {
        margin-top: 10px;
    }
    .t711fe9a2-2e34-4351-870b-13ccd91a5007.place-bottom::before {
        border-bottom: 8px solid transparent;
    }
    .t711fe9a2-2e34-4351-870b-13ccd91a5007.place-bottom::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        top: -6px;
        left: 50%;
        margin-left: -8px;
        border-bottom-color: #222;
        border-bottom-style: solid;
        border-bottom-width: 6px;
    }

    .t711fe9a2-2e34-4351-870b-13ccd91a5007.place-left {
        margin-left: -10px;
    }
    .t711fe9a2-2e34-4351-870b-13ccd91a5007.place-left::before {
        border-left: 8px solid transparent;
    }
    .t711fe9a2-2e34-4351-870b-13ccd91a5007.place-left::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        right: -6px;
        top: 50%;
        margin-top: -4px;
        border-left-color: #222;
        border-left-style: solid;
        border-left-width: 6px;
    }

    .t711fe9a2-2e34-4351-870b-13ccd91a5007.place-right {
        margin-left: 10px;
    }
    .t711fe9a2-2e34-4351-870b-13ccd91a5007.place-right::before {
        border-right: 8px solid transparent;
    }
    .t711fe9a2-2e34-4351-870b-13ccd91a5007.place-right::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        left: -6px;
        top: 50%;
        margin-top: -4px;
        border-right-color: #222;
        border-right-style: solid;
        border-right-width: 6px;
    }
  </style></div><svg viewBox="0 0 24 24" width="24" height="24" aria-labelledby="email_icon__title" role="img" prefix="sharejob-main__email-icon" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="email_icon__title">Email icon</title><path fill="none" d="M0 0h24v24H0V0z"></path><path d="M22 6c0-1.1-.9-2-2-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6zm-2 0l-8 5-8-5h16zm0 12H4V8l8 5 8-5v10z" fill="currentColor"></path></svg></div></a></li><li class="ShareBarstyles__ShareItem-sc-129c3wu-3 kfsWd"><a href="https://www.facebook.com/dialog/share?app_id=186032674854571&amp;display=popup&amp;href=https%3A%2F%2Fwww.ethicaljobs.com.au%2Fmembers%2FCommunityHousing%2Fpolicy-officer-identified&amp;quote=" target="__blank" aria-label="Share this job with Facebook" class="Sharestyles__StyledShareLink-g05e9m-0 cMpMYj"><div data-tip="Share on Facebook"><div class="__react_component_tooltip ta3de55e2-d5bf-4dc4-b8b4-ee3c2ff21751 place-bottom type-dark" data-id="tooltip"><style>
  	.ta3de55e2-d5bf-4dc4-b8b4-ee3c2ff21751 {
	    color: #fff;
	    background: #222;
	    border: 1px solid transparent;
  	}

  	.ta3de55e2-d5bf-4dc4-b8b4-ee3c2ff21751.place-top {
        margin-top: -10px;
    }
    .ta3de55e2-d5bf-4dc4-b8b4-ee3c2ff21751.place-top::before {
        border-top: 8px solid transparent;
    }
    .ta3de55e2-d5bf-4dc4-b8b4-ee3c2ff21751.place-top::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        bottom: -6px;
        left: 50%;
        margin-left: -8px;
        border-top-color: #222;
        border-top-style: solid;
        border-top-width: 6px;
    }

    .ta3de55e2-d5bf-4dc4-b8b4-ee3c2ff21751.place-bottom {
        margin-top: 10px;
    }
    .ta3de55e2-d5bf-4dc4-b8b4-ee3c2ff21751.place-bottom::before {
        border-bottom: 8px solid transparent;
    }
    .ta3de55e2-d5bf-4dc4-b8b4-ee3c2ff21751.place-bottom::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        top: -6px;
        left: 50%;
        margin-left: -8px;
        border-bottom-color: #222;
        border-bottom-style: solid;
        border-bottom-width: 6px;
    }

    .ta3de55e2-d5bf-4dc4-b8b4-ee3c2ff21751.place-left {
        margin-left: -10px;
    }
    .ta3de55e2-d5bf-4dc4-b8b4-ee3c2ff21751.place-left::before {
        border-left: 8px solid transparent;
    }
    .ta3de55e2-d5bf-4dc4-b8b4-ee3c2ff21751.place-left::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        right: -6px;
        top: 50%;
        margin-top: -4px;
        border-left-color: #222;
        border-left-style: solid;
        border-left-width: 6px;
    }

    .ta3de55e2-d5bf-4dc4-b8b4-ee3c2ff21751.place-right {
        margin-left: 10px;
    }
    .ta3de55e2-d5bf-4dc4-b8b4-ee3c2ff21751.place-right::before {
        border-right: 8px solid transparent;
    }
    .ta3de55e2-d5bf-4dc4-b8b4-ee3c2ff21751.place-right::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        left: -6px;
        top: 50%;
        margin-top: -4px;
        border-right-color: #222;
        border-right-style: solid;
        border-right-width: 6px;
    }
  </style></div><svg viewBox="-3 0 21 24" width="24" height="24" aria-labelledby="facebook_icon__title" role="img" prefix="sharejob-main__facebook-icon" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="facebook_icon__title">Facebook icon</title><path d="M8 8h4l-.5 4H8v12H2.812V12H0V8h2.813V5.312c0-1.75.437-3.072 1.312-3.968C5 .448 6.458 0 8.5 0H12v4H9.875c-.792 0-1.302.125-1.531.375-.23.25-.344.667-.344 1.25V8z" fill="currentColor" fill-rule="nonzero"></path></svg></div></a></li><li class="ShareBarstyles__ShareItem-sc-129c3wu-3 kfsWd"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ethicaljobs.com.au%2Fmembers%2FCommunityHousing%2Fpolicy-officer-identified" target="__blank" aria-label="Share this job with LinkedIn" class="Sharestyles__StyledShareLink-g05e9m-0 cMpMYj"><div data-tip="Share on LinkedIn"><div class="__react_component_tooltip t5969596d-8db7-4501-b3ae-3ec3f4f781db place-bottom type-dark" data-id="tooltip"><style>
  	.t5969596d-8db7-4501-b3ae-3ec3f4f781db {
	    color: #fff;
	    background: #222;
	    border: 1px solid transparent;
  	}

  	.t5969596d-8db7-4501-b3ae-3ec3f4f781db.place-top {
        margin-top: -10px;
    }
    .t5969596d-8db7-4501-b3ae-3ec3f4f781db.place-top::before {
        border-top: 8px solid transparent;
    }
    .t5969596d-8db7-4501-b3ae-3ec3f4f781db.place-top::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        bottom: -6px;
        left: 50%;
        margin-left: -8px;
        border-top-color: #222;
        border-top-style: solid;
        border-top-width: 6px;
    }

    .t5969596d-8db7-4501-b3ae-3ec3f4f781db.place-bottom {
        margin-top: 10px;
    }
    .t5969596d-8db7-4501-b3ae-3ec3f4f781db.place-bottom::before {
        border-bottom: 8px solid transparent;
    }
    .t5969596d-8db7-4501-b3ae-3ec3f4f781db.place-bottom::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        top: -6px;
        left: 50%;
        margin-left: -8px;
        border-bottom-color: #222;
        border-bottom-style: solid;
        border-bottom-width: 6px;
    }

    .t5969596d-8db7-4501-b3ae-3ec3f4f781db.place-left {
        margin-left: -10px;
    }
    .t5969596d-8db7-4501-b3ae-3ec3f4f781db.place-left::before {
        border-left: 8px solid transparent;
    }
    .t5969596d-8db7-4501-b3ae-3ec3f4f781db.place-left::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        right: -6px;
        top: 50%;
        margin-top: -4px;
        border-left-color: #222;
        border-left-style: solid;
        border-left-width: 6px;
    }

    .t5969596d-8db7-4501-b3ae-3ec3f4f781db.place-right {
        margin-left: 10px;
    }
    .t5969596d-8db7-4501-b3ae-3ec3f4f781db.place-right::before {
        border-right: 8px solid transparent;
    }
    .t5969596d-8db7-4501-b3ae-3ec3f4f781db.place-right::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        left: -6px;
        top: 50%;
        margin-top: -4px;
        border-right-color: #222;
        border-right-style: solid;
        border-right-width: 6px;
    }
  </style></div><svg viewBox="0 0 24 24" width="24" height="24" aria-labelledby="linked_in_icon__title" role="img" prefix="sharejob-main__linkedin-icon" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="linked_in_icon__title">LinkedIn icon</title><path d="M22.063 0c.541 0 1 .177 1.375.531.375.354.562.802.562 1.344v20.063c0 .541-.187 1.02-.563 1.437-.375.417-.833.625-1.375.625h-20c-.541 0-1.02-.208-1.437-.625C.208 22.958 0 22.479 0 21.937V1.875C0 1.333.198.885.594.531.99.177 1.479 0 2.063 0h20zM7.438 20V9.312H4V20h3.438zM4.5 7.187c.333.334.77.5 1.313.5.541 0 .99-.177 1.343-.53.354-.355.532-.782.532-1.282 0-.542-.167-.99-.5-1.344C6.854 4.177 6.417 4 5.875 4c-.542 0-.99.177-1.344.531C4.177 4.885 4 5.333 4 5.875c0 .5.167.937.5 1.313zM20 20v-6.25c0-1.542-.365-2.708-1.094-3.5-.729-.792-1.677-1.188-2.843-1.188-1.25 0-2.292.584-3.125 1.75v-1.5H9.5V20h3.438v-6.063c0-.416.041-.708.124-.874.334-.834.917-1.25 1.75-1.25 1.167 0 1.75.77 1.75 2.312V20H20z" fill="currentColor" fill-rule="nonzero"></path></svg></div></a></li><li class="ShareBarstyles__ShareItem-sc-129c3wu-3 kfsWd"><a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.ethicaljobs.com.au%2Fmembers%2FCommunityHousing%2Fpolicy-officer-identified" target="__blank" aria-label="Share this job with Twitter" class="Sharestyles__StyledShareLink-g05e9m-0 cMpMYj"><div data-tip="Share on Twitter"><div class="__react_component_tooltip taff0361c-91d4-41bd-8fb4-75796f6cfcda place-bottom type-dark" data-id="tooltip"><style>
  	.taff0361c-91d4-41bd-8fb4-75796f6cfcda {
	    color: #fff;
	    background: #222;
	    border: 1px solid transparent;
  	}

  	.taff0361c-91d4-41bd-8fb4-75796f6cfcda.place-top {
        margin-top: -10px;
    }
    .taff0361c-91d4-41bd-8fb4-75796f6cfcda.place-top::before {
        border-top: 8px solid transparent;
    }
    .taff0361c-91d4-41bd-8fb4-75796f6cfcda.place-top::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        bottom: -6px;
        left: 50%;
        margin-left: -8px;
        border-top-color: #222;
        border-top-style: solid;
        border-top-width: 6px;
    }

    .taff0361c-91d4-41bd-8fb4-75796f6cfcda.place-bottom {
        margin-top: 10px;
    }
    .taff0361c-91d4-41bd-8fb4-75796f6cfcda.place-bottom::before {
        border-bottom: 8px solid transparent;
    }
    .taff0361c-91d4-41bd-8fb4-75796f6cfcda.place-bottom::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        top: -6px;
        left: 50%;
        margin-left: -8px;
        border-bottom-color: #222;
        border-bottom-style: solid;
        border-bottom-width: 6px;
    }

    .taff0361c-91d4-41bd-8fb4-75796f6cfcda.place-left {
        margin-left: -10px;
    }
    .taff0361c-91d4-41bd-8fb4-75796f6cfcda.place-left::before {
        border-left: 8px solid transparent;
    }
    .taff0361c-91d4-41bd-8fb4-75796f6cfcda.place-left::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        right: -6px;
        top: 50%;
        margin-top: -4px;
        border-left-color: #222;
        border-left-style: solid;
        border-left-width: 6px;
    }

    .taff0361c-91d4-41bd-8fb4-75796f6cfcda.place-right {
        margin-left: 10px;
    }
    .taff0361c-91d4-41bd-8fb4-75796f6cfcda.place-right::before {
        border-right: 8px solid transparent;
    }
    .taff0361c-91d4-41bd-8fb4-75796f6cfcda.place-right::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        left: -6px;
        top: 50%;
        margin-top: -4px;
        border-right-color: #222;
        border-right-style: solid;
        border-right-width: 6px;
    }
  </style></div><svg viewBox="0 -1 23 22" width="24" height="24" aria-labelledby="twitter_icon__title" role="img" prefix="sharejob-main__twitter-icon" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="twitter_icon__title">Twitter icon</title><path d="M24 2.339c-.61.95-1.424 1.797-2.44 2.542v.61c0 3.56-1.28 6.789-3.84 9.687-2.559 2.898-5.957 4.347-10.195 4.347-2.711 0-5.22-.745-7.525-2.237.542.068.932.102 1.17.102 2.27 0 4.305-.712 6.101-2.136a4.95 4.95 0 01-2.847-.991 4.658 4.658 0 01-1.73-2.416c.408.068.713.102.916.102.34 0 .78-.068 1.322-.203-1.118-.238-2.06-.805-2.822-1.704A4.686 4.686 0 01.966 6.915v-.05c.746.406 1.492.61 2.237.61-1.457-.95-2.186-2.322-2.186-4.12 0-.847.22-1.66.661-2.44 2.61 3.22 5.983 4.932 10.119 5.136-.068-.237-.102-.61-.102-1.119 0-1.39.474-2.56 1.424-3.508C14.068.474 15.237 0 16.627 0c1.39 0 2.576.525 3.56 1.576 1.016-.17 2.067-.576 3.152-1.22-.339 1.186-1.068 2.102-2.186 2.746 1.05-.102 2-.356 2.847-.763z" fill="currentColor" fill-rule="nonzero"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></div></a></li></ul></aside></div></section></main><section aria-labelledby="job-alert" class="JobAlertstyles__SectionJobAlert-sc-1bvyf4e-0 blCZg"><div class="JobAlertstyles__HeaderContainer-sc-1bvyf4e-8 kZYbPA"><svg viewBox="0 0 24 24" width="24" height="24" aria-labelledby="paper_plane_icon__title" role="img" aria-hidden="true" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt JobAlertstyles__PaperPlaneColored-sc-1bvyf4e-2 hVNxos"><title id="paper_plane_icon__title">Paper plane icon</title><path d="M0 0h24v24H0z" fill="none"></path><path d="M24 0l-6 22-8.129-7.239 7.802-8.234-10.458 7.227-7.215-1.754 24-12zm-15 16.668v7.332l3.258-4.431-3.258-2.901z" fill="currentColor"></path></svg><h3 id="job-alert" class="Headingstyles__StyledHeading-sc-1wgj8fz-0 jCDgjS" style="padding-left:10px;padding-right:10px">Email me more jobs like this.</h3></div><form data-testid="create-alert-form" class="Formstyles__Form-hsar3g-0 JobAlertstyles__AlertForm-sc-1bvyf4e-6 gQHMrC"><div style="align-items:center;justify-content:center" class="Formstyles__FormRow-hsar3g-1 hmocmq"><div class="Formstyles__FormGroup-hsar3g-6 JobAlertstyles__AlertFormGroup-sc-1bvyf4e-4 Vwxho"><span class="JobAlertstyles__DesktopOnly-sc-1bvyf4e-3 idnOGp"><label for="firstName" class="Formstyles__Label-hsar3g-4 JobAlertstyles__Label-sc-1bvyf4e-7 hRGJbQ">First Name</label></span><input type="text" id="firstName" name="firstName" placeholder="First Name" required="" maxLength="20" value="" class="Formstyles__Input-hsar3g-2 diGjOH"/></div><div class="Formstyles__FormGroup-hsar3g-6 JobAlertstyles__AlertFormGroup-sc-1bvyf4e-4 Vwxho"><span class="JobAlertstyles__DesktopOnly-sc-1bvyf4e-3 idnOGp"><label for="email" class="Formstyles__Label-hsar3g-4 JobAlertstyles__Label-sc-1bvyf4e-7 hRGJbQ">Email Address</label></span><input type="email" id="email" name="email" placeholder="Email Address" required="" value="" class="Formstyles__Input-hsar3g-2 diGjOH"/></div><div class="Formstyles__FormRow-hsar3g-1 JobAlertstyles__AlertFormRow-sc-1bvyf4e-5 eolMUE"><div style="width:130px"><span class="JobAlertstyles__DesktopOnly-sc-1bvyf4e-3 idnOGp"><label for="frequency" class="Formstyles__Label-hsar3g-4 JobAlertstyles__Label-sc-1bvyf4e-7 hRGJbQ">Frequency</label></span><div style="position:relative;padding-top:3px"><style data-emotion-css="2b097c-container">.css-2b097c-container{position:relative;box-sizing:border-box;}</style><div class="select-component css-2b097c-container"><style data-emotion-css="1u5gkav-control">.css-1u5gkav-control{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:hsl(0,0%,100%);border-color:hsl(0,0%,80%);border-radius:4px;border-style:solid;border-width:1px;cursor:default;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:initial;-ms-flex-wrap:initial;flex-wrap:initial;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;min-height:38px;outline:0 !important;position:relative;-webkit-transition:none;transition:none;box-sizing:border-box;height:42px;min-width:100px;padding-left:0;font-family:Open Sans,sans-serif;}.css-1u5gkav-control:hover{border-color:hsl(0,0%,70%);}</style><div class=" css-1u5gkav-control"><style data-emotion-css="1hwfws3">.css-1hwfws3{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;padding:2px 8px;-webkit-overflow-scrolling:touch;position:relative;overflow:hidden;box-sizing:border-box;}</style><div class=" css-1hwfws3"><style data-emotion-css="i36w5j-singleValue">.css-i36w5j-singleValue{color:hsl(0,0%,20%);margin-left:2px;margin-right:2px;max-width:calc(100% - 8px);overflow:hidden;position:absolute;text-overflow:ellipsis;white-space:nowrap;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);box-sizing:border-box;font-family:Open Sans,sans-serif;font-size:16px;}</style><div class=" css-i36w5j-singleValue">Daily</div><style data-emotion-css="62g3xt-dummyInput">.css-62g3xt-dummyInput{background:0;border:0;font-size:inherit;outline:0;padding:0;width:1px;color:transparent;left:-100px;opacity:0;position:relative;-webkit-transform:scale(0);-ms-transform:scale(0);transform:scale(0);}</style><input id="react-select-80855-input" readonly="" tabindex="0" value="" aria-autocomplete="list" class="css-62g3xt-dummyInput"/></div><style data-emotion-css="7z1pdb">.css-7z1pdb{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-align-self:initial;-ms-flex-item-align:initial;align-self:initial;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;box-sizing:border-box;background-color:#EEE;height:100%;border-top-right-radius:4px;border-bottom-right-radius:4px;}</style><div class=" css-7z1pdb"><style data-emotion-css="fvdc4z-indicatorSeparator">.css-fvdc4z-indicatorSeparator{-webkit-align-self:stretch;-ms-flex-item-align:stretch;align-self:stretch;background-color:hsl(0,0%,80%);margin-bottom:8px;margin-top:8px;width:0;box-sizing:border-box;}</style><span class=" css-fvdc4z-indicatorSeparator"></span><style data-emotion-css="tlfecz-indicatorContainer">.css-tlfecz-indicatorContainer{color:hsl(0,0%,80%);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:8px;-webkit-transition:color 150ms;transition:color 150ms;box-sizing:border-box;}.css-tlfecz-indicatorContainer:hover{color:hsl(0,0%,60%);}</style><div aria-hidden="true" class=" css-tlfecz-indicatorContainer"><style data-emotion-css="19bqh2r">.css-19bqh2r{display:inline-block;fill:currentColor;line-height:1;stroke:currentColor;stroke-width:0;}</style><svg height="20" width="20" viewBox="0 0 20 20" aria-hidden="true" focusable="false" class="css-19bqh2r"><path d="M4.516 7.548c0.436-0.446 1.043-0.481 1.576 0l3.908 3.747 3.908-3.747c0.533-0.481 1.141-0.446 1.574 0 0.436 0.445 0.408 1.197 0 1.615-0.406 0.418-4.695 4.502-4.695 4.502-0.217 0.223-0.502 0.335-0.787 0.335s-0.57-0.112-0.789-0.335c0 0-4.287-4.084-4.695-4.502s-0.436-1.17 0-1.615z"></path></svg></div></div></div><input type="hidden" name="frequency" value="DAILY"/></div></div></div><div data-testid="alert-submit-button" style="flex:1"><button class="Buttonstyles__StyledButton-hdceil-0 RHnCO" style="font-size:1.6rem;width:100%;min-width:150px">Create Alert</button></div></div></div></form></section><footer aria-labelledby="page-footer" class="Footerstyles__StyledFooter-qe90gm-0 iswvZm"><h1 hidden="" id="page-footer" class="Headingstyles__StyledHeading-sc-1wgj8fz-0 btQabW">Footer</h1><div style="max-width:110rem" class="Containerstyles__Container-qy8lim-0 dXAcN"><ul class="QuickLinksstyles__QuickLinkPanelContainer-sc-1q0vjsr-0 fksund"><li aria-expanded="false" id="column-ethical-jobs-in-cities" class="QuickLinksstyles__ColumnContainer-sc-1q0vjsr-1 fiGdKz"><div aria-controls="column-ethical-jobs-in-cities" class="QuickLinksstyles__ColumnHeadingContainer-sc-1q0vjsr-2 goSXZr"><h2 class="QuickLinksstyles__ColumnHeadingText-sc-1q0vjsr-3 GzBex">Ethical Jobs in cities</h2><div class="QuickLinksstyles__ToggleExpandIconContainer-sc-1q0vjsr-7 cMZpiC"><svg viewBox="0 0 24 24" width="24" height="24" aria-labelledby="expand_ethical_jobs_in_cities__title" role="img" prefix="expand-column-ethical-jobs-in-cities" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="expand_ethical_jobs_in_cities__title">Expand Ethical Jobs in cities</title><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6z" fill="currentColor"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></div></div><ul class="QuickLinksstyles__ColumnLinkListContainer-sc-1q0vjsr-4 iRjAhs"><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-melbourne" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Melbourne</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-sydney-nsw" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Sydney</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-brisbane-qld" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Brisbane &amp; Gold Coast</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-perth-wa" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Perth</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-adelaide-sa" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Adelaide</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-canberra" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Canberra &amp; ACT</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-darwin-nt" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Darwin</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-hobart-tas" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Hobart</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/remote-jobs" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Remote / Work from Home</a></li></ul></li><li aria-expanded="false" id="column-ethical-jobs-in-regional-centres" class="QuickLinksstyles__ColumnContainer-sc-1q0vjsr-1 fiGdKz"><div aria-controls="column-ethical-jobs-in-regional-centres" class="QuickLinksstyles__ColumnHeadingContainer-sc-1q0vjsr-2 goSXZr"><h2 class="QuickLinksstyles__ColumnHeadingText-sc-1q0vjsr-3 GzBex">Ethical Jobs in Regional centres</h2><div class="QuickLinksstyles__ToggleExpandIconContainer-sc-1q0vjsr-7 cMZpiC"><svg viewBox="0 0 24 24" width="24" height="24" aria-labelledby="expand_ethical_jobs_in_regional_centres__title" role="img" prefix="expand-column-ethical-jobs-in-regional-centres" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="expand_ethical_jobs_in_regional_centres__title">Expand Ethical Jobs in Regional centres</title><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6z" fill="currentColor"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></div></div><ul class="QuickLinksstyles__ColumnLinkListContainer-sc-1q0vjsr-4 iRjAhs"><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-victoria" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Regional VIC</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-new-south-wales-nsw" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Regional NSW</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-queensland-qld" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Regional QLD</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-western-australia-wa" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Regional WA</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-south-australia" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Regional SA</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-the-northern-territory-nt" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Regional NT</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-tasmania" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Regional TAS</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/international-ethical-jobs" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">International Ethical Jobs</a></li></ul></li><li aria-expanded="true" id="column-ethical-jobs-near-you" class="QuickLinksstyles__ColumnContainer-sc-1q0vjsr-1 kfGcxn"><div aria-controls="column-ethical-jobs-near-you" class="QuickLinksstyles__ColumnHeadingContainer-sc-1q0vjsr-2 jnfrmF"><h2 class="QuickLinksstyles__ColumnHeadingText-sc-1q0vjsr-3 GzBex">Ethical Jobs near you</h2><div class="QuickLinksstyles__ToggleExpandIconContainer-sc-1q0vjsr-7 cMZpiC"><svg viewBox="0 0 24 24" width="24" height="24" aria-labelledby="collapse_ethical_jobs_near_you__title" role="img" prefix="collapse-column-ethical-jobs-near-you" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="collapse_ethical_jobs_near_you__title">Collapse Ethical Jobs near you</title><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14z" fill="currentColor"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></div></div><ul class="QuickLinksstyles__ColumnLinkListContainer-sc-1q0vjsr-4 bccJWM"><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-melbourne" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Melbourne</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-sydney-nsw" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Sydney</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-brisbane-qld" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Brisbane</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-perth-wa" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Perth</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-adelaide-sa" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Adelaide</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-canberra" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Canberra &amp; ACT</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-darwin-nt" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Darwin</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-hobart-tas" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Hobart</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-victoria" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Victoria</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-new-south-wales-nsw" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">New South Wales</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-queensland-qld" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Queensland</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-western-australia-wa" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Western Australia</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-south-australia" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">South Australia</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-the-northern-territory-nt" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Northern Territory</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/ethical-jobs-in-tasmania" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Tasmania</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/international-ethical-jobs" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">International Ethical Jobs</a></li></ul></li><li aria-expanded="false" id="column-top-searches" class="QuickLinksstyles__ColumnContainer-sc-1q0vjsr-1 hKpXKA"><div aria-controls="column-top-searches" class="QuickLinksstyles__ColumnHeadingContainer-sc-1q0vjsr-2 goSXZr"><h2 class="QuickLinksstyles__ColumnHeadingText-sc-1q0vjsr-3 GzBex">Top Searches</h2><div class="QuickLinksstyles__ToggleExpandIconContainer-sc-1q0vjsr-7 cMZpiC"><svg viewBox="0 0 24 24" width="24" height="24" aria-labelledby="expand_top_searches__title" role="img" prefix="expand-column-top-searches" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="expand_top_searches__title">Expand Top Searches</title><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6z" fill="currentColor"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></div></div><ul class="QuickLinksstyles__ColumnLinkListContainer-sc-1q0vjsr-4 iRjAhs"><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/social-work-jobs" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Social Work</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/management-jobs" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Management</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/mental-health-counselling-jobs" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Mental Health and Counselling</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/project-management-jobs" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Project Management</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/administration-jobs" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Administration</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/disability-services-jobs" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Disability Services</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/youth-jobs" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Youth</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/environmental-sustainability-jobs" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Environment and Sustainability</a></li></ul></li><li aria-expanded="false" id="column-employers" class="QuickLinksstyles__ColumnContainer-sc-1q0vjsr-1 hKpXKA"><div aria-controls="column-employers" class="QuickLinksstyles__ColumnHeadingContainer-sc-1q0vjsr-2 goSXZr"><h2 class="QuickLinksstyles__ColumnHeadingText-sc-1q0vjsr-3 GzBex">Employers</h2><div class="QuickLinksstyles__ToggleExpandIconContainer-sc-1q0vjsr-7 cMZpiC"><svg viewBox="0 0 24 24" width="24" height="24" aria-labelledby="expand_employers__title" role="img" prefix="expand-column-employers" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="expand_employers__title">Expand Employers</title><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6z" fill="currentColor"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></div></div><ul class="QuickLinksstyles__ColumnLinkListContainer-sc-1q0vjsr-4 iRjAhs"><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/advertise" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Advertise a Job</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/services" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Services &amp; Prices</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="https://employers.ethicaljobs.com.au" target="_blank" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Employer Login</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/advertise#testimonials" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Success Stories</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/advertisingtermsofuse" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Advertising Rules</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="/advertise" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Resources for Employers</a></li><li class="QuickLinksstyles__LinkItem-sc-1q0vjsr-5 jRomjt"><a href="https://nfppeople.com.au/" target="_blank" class="QuickLinksstyles__QuickLink-sc-1q0vjsr-6 bQkDsX">Not-For-Profit People Conference</a></li></ul></li></ul><div class="SocialMenustyles__SocialMenuContainer-sc-11sneww-0 cXbOFh"><div class="SocialMenustyles__LogoContainer-sc-11sneww-1 eYGGnX"><svg viewBox="0 0 1000 229" class="Logostyles__StyledLogo-sc-2iwtf0-0 iLvUhj" aria-labelledby="logo-footer-title"><title id="logo-footer-title">Ethical Jobs Logo</title><g fill="none" fill-rule="evenodd"><path d="M783.222 204.116c-6.069 7.684-14.299 11.53-24.682 11.53-10.388 0-18.611-3.846-24.682-11.53-6.07-7.687-9.102-18.073-9.102-31.156 0-13.082 3.032-23.5 9.102-31.262 6.071-7.752 14.294-11.631 24.682-11.631 10.383 0 18.613 3.879 24.682 11.631 6.07 7.762 9.107 18.18 9.107 31.262 0 13.083-3.037 23.469-9.107 31.156zm9.613-70.914c-4.248-4.784-9.275-8.492-15.075-11.125-5.799-2.629-12.21-3.947-19.22-3.947-7.012 0-13.42 1.318-19.22 3.947-5.799 2.633-10.821 6.341-15.075 11.125-4.246 4.793-7.55 10.555-9.912 17.301-2.359 6.746-3.54 14.232-3.54 22.457 0 8.231 1.181 15.717 3.54 22.453 2.362 6.746 5.666 12.481 9.912 17.2a45.209 45.209 0 0015.075 11.025c5.8 2.633 12.208 3.947 19.22 3.947 7.01 0 13.421-1.314 19.22-3.947 5.8-2.629 10.827-6.305 15.075-11.025 4.246-4.719 7.55-10.454 9.912-17.2 2.359-6.736 3.541-14.222 3.541-22.453 0-8.225-1.182-15.711-3.541-22.457-2.362-6.746-5.666-12.508-9.912-17.301zM891.153 204.617c-6.877 7.358-15.984 11.029-27.312 11.029-6.477 0-11.703-.303-15.681-.91-3.977-.606-6.978-1.245-9-1.92v-73.241c1.208-.941 2.728-1.953 4.55-3.037 1.821-1.075 3.944-2.086 6.373-3.033 2.426-.941 5.057-1.719 7.891-2.324 2.83-.608 5.798-.91 8.9-.91 6.475 0 11.902 1.148 16.291 3.437 4.379 2.293 7.92 5.362 10.619 9.203 2.697 3.847 4.651 8.369 5.866 13.557 1.216 5.197 1.822 10.693 1.822 16.492 0 13.759-3.44 24.314-10.319 31.657zm11.937-70.909c-4.049-4.853-9.002-8.631-14.87-11.328-5.868-2.697-12.58-4.044-20.133-4.044-6.876 0-12.844.98-17.905 2.933-5.057 1.952-8.734 3.808-11.022 5.559V68.155l-13.154 2.432v151.332c3.911 1.351 8.901 2.628 14.972 3.846 6.07 1.213 13.755 1.82 23.066 1.82 7.685 0 14.668-1.25 20.937-3.74 6.271-2.496 11.666-6.104 16.188-10.827 4.518-4.72 8.023-10.451 10.519-17.197 2.495-6.745 3.743-14.364 3.743-22.861 0-7.959-1.046-15.274-3.137-21.951-2.093-6.678-5.158-12.444-9.204-17.301zM997.369 186.415c-1.755-3.304-4.046-6.139-6.879-8.501-2.831-2.357-6.102-4.374-9.813-6.056a280.35 280.35 0 00-11.631-4.936 424.554 424.554 0 01-10.42-4.43c-3.037-1.337-5.6-2.789-7.688-4.343-2.093-1.557-3.676-3.345-4.755-5.375-1.079-2.027-1.619-4.458-1.619-7.298s.61-5.239 1.82-7.196c1.216-1.958 2.836-3.58 4.86-4.867 2.017-1.281 4.345-2.228 6.976-2.835 2.631-.611 5.429-.915 8.397-.915 7.417 0 13.051.676 16.893 2.023 3.846 1.35 6.573 2.43 8.195 3.239l3.033-11.736c-1.89-.942-5.158-2.022-9.813-3.24-4.653-1.214-10.555-1.819-17.701-1.819-11.197 0-19.998 2.628-26.403 7.89-6.41 5.261-9.61 12.14-9.61 20.637 0 4.453.809 8.231 2.429 11.332a25.543 25.543 0 006.472 7.991c2.698 2.224 5.799 4.181 9.307 5.869a216.823 216.823 0 0011.128 4.953c4.854 2.022 8.935 3.777 12.242 5.262 3.302 1.484 5.967 3.033 7.991 4.655 2.025 1.617 3.469 3.436 4.35 5.459.875 2.026 1.314 4.453 1.314 7.284 0 5.937-2.464 10.15-7.382 12.646-4.926 2.495-11.165 3.741-18.715 3.741-4.184 0-7.86-.268-11.029-.809-3.169-.538-5.902-1.177-8.193-1.922-2.298-.739-4.115-1.415-5.462-2.021-1.35-.607-2.228-1.043-2.631-1.315l-3.439 11.934c1.618.809 4.855 1.99 9.713 3.543 4.852 1.549 11.867 2.326 21.041 2.326 12.269 0 21.947-2.427 29.031-7.283 7.079-4.858 10.622-12.004 10.622-21.447 0-4.991-.878-9.135-2.631-12.44M677.114 179.633c0 13.225-2.463 22.563-7.385 28.022-4.694 5.211-11.906 7.895-21.563 8.138-1.992.019-3.925.046-5.977.051v12.302c1.689.008 3.259.045 4.978.045.287 0 .558-.004.831-.008.063.004.122.008.187.008.103 0 .192-.014.298-.014h.037c8.069-.031 14.813-1.203 20.196-3.524 5.464-2.362 9.847-5.67 13.154-9.917 3.304-4.246 5.632-9.237 6.979-14.971 1.347-5.731 2.021-11.966 2.021-18.717V68.155l-13.756 2.542v108.936" fill="#51AF46"></path><g transform="translate(0 23)"><mask id="logo-footer-mask-a" fill="#fff"><path d="M.06.124h557.687V205.94H.06z"></path></mask><path d="M557.737 21.69c-.101-9.991-7.49-18.216-17.11-19.655L521.648.124l.007 15.417c.067 10.031 7.475 18.298 17.119 19.732l8.086 1.332a30.33 30.33 0 0110.887 4.467c0-.882 0-1.793-.003-2.711h.003l-.01-16.671" fill="#51AF46" mask="url(#logo-footer-mask-a)"></path><path fill="#25292E" mask="url(#logo-footer-mask-a)" d="M0 203.169V62.963h94.684v26.505H31.56v27.516h56.042v25.895H31.56v33.784h67.777v26.506H0M362.741 149.96c0-7.687 1.25-14.935 3.744-21.749 2.496-6.811 6.104-12.747 10.828-17.802 4.719-5.06 10.45-9.072 17.195-12.04 6.744-2.964 14.43-4.453 23.063-4.453 5.666 0 10.858.506 15.576 1.521a76.062 76.062 0 0113.758 4.347l-6.269 24.08c-2.833-1.08-5.938-2.027-9.306-2.836-3.373-.808-7.152-1.212-11.332-1.212-8.901 0-15.546 2.765-19.93 8.294-4.383 5.533-6.573 12.816-6.573 21.85 0 9.577 2.057 16.994 6.171 22.256 4.113 5.256 11.296 7.89 21.548 7.89 3.639 0 7.552-.335 11.734-1.011 4.177-.671 8.023-1.751 11.531-3.24l4.249 24.686c-3.508 1.483-7.89 2.762-13.15 3.847-5.261 1.074-11.06 1.612-17.402 1.612-9.71 0-18.073-1.448-25.083-4.347-7.015-2.9-12.782-6.842-17.301-11.837-4.522-4.987-7.822-10.891-9.915-17.702-2.093-6.81-3.136-14.195-3.136-22.154"></path></g><path d="M507.005 205.128c2.967 0 5.8-.064 8.5-.203 2.697-.129 4.854-.335 6.472-.606v-22.862c-1.215-.266-3.033-.538-5.464-.808-2.424-.267-4.653-.405-6.677-.405-2.831 0-5.496.17-7.991.505-2.495.336-4.685.979-6.574 1.922-1.891.945-3.373 2.228-4.45 3.846-1.083 1.617-1.62 3.638-1.62 6.07 0 4.724 1.585 7.991 4.756 9.811 3.166 1.82 7.516 2.73 13.048 2.73zm-2.426-88.212c8.901 0 16.318 1.016 22.253 3.038 5.935 2.026 10.689 4.926 14.266 8.698 3.571 3.778 6.098 8.365 7.585 13.759 1.481 5.395 2.223 11.401 2.223 18.009v62.716c-4.317.947-10.316 2.059-18.004 3.337-7.688 1.282-16.996 1.921-27.921 1.921-6.877 0-13.117-.608-18.714-1.816-5.597-1.218-10.417-3.208-14.463-5.973-4.047-2.762-7.154-6.37-9.309-10.823-2.159-4.448-3.237-9.912-3.237-16.386 0-6.204 1.248-11.465 3.743-15.781 2.495-4.315 5.831-7.752 10.013-10.321 4.182-2.559 8.972-4.416 14.37-5.564 5.389-1.145 10.989-1.719 16.789-1.719 3.912 0 7.385.175 10.42.506 3.035.34 5.493.781 7.384 1.318V159c0-5.124-1.551-9.237-4.656-12.339-3.101-3.101-8.494-4.654-16.181-4.654-5.129 0-10.186.372-15.176 1.111-4.99.744-9.306 1.788-12.95 3.135l-3.841-24.273c1.753-.541 3.944-1.117 6.575-1.723a115.992 115.992 0 018.598-1.617c3.102-.474 6.374-.878 9.813-1.218a108.69 108.69 0 0110.42-.506zM290.011 146.253c-1.415-5.934-3.842-11.057-7.279-15.371-3.442-4.32-8.028-7.656-13.758-10.019-5.738-2.356-12.92-3.538-21.547-3.538-2.971 0-6.041.303-9.205.91-3.173.602-5.767 1.25-7.789 1.92V69.171l-10.551 1.696v.004l-5.967.961c-7.694 1.47-13.528 8.166-13.611 16.272h-.009v4.241l-.007-.018v133.842h30.145v-80.923a81.458 81.458 0 016.374-1.52c2.355-.474 4.882-.708 7.582-.708 6.744 0 11.362 2.022 13.86 6.07 2.497 4.044 3.744 10.923 3.744 20.633v56.448h30.146v-60.088c0-7.283-.708-13.887-2.128-19.828M180.866 199.663c-2.833 1.085-5.967 1.926-9.406 2.533-3.44.606-6.776.91-10.016.91-6.746 0-11.228-1.889-13.453-5.666-2.228-3.773-3.341-8.832-3.341-15.174v-37.429h36.216v-25.086H144.65V88.389l-16.545 2.67c-7.681 1.479-13.501 8.17-13.584 16.267h-.008v4.241c-.003-.004-.005-.013-.008-.018v71.122c0 6.879.641 13.15 1.926 18.816 1.277 5.662 3.539 10.493 6.775 14.467 3.24 3.98 7.553 7.081 12.95 9.305 5.393 2.224 12.205 3.342 20.433 3.342 6.473 0 11.936-.543 16.39-1.623 4.448-1.075 8.494-2.358 12.14-3.842l-4.253-23.473M328.021 122.412c-7.695 1.471-13.529 8.166-13.611 16.273l-.016 87.484h30.145V119.751l-16.518 2.661M616.15 203.308c-3.639-.267-6.541-.877-8.701-1.821-2.157-.941-3.811-2.154-4.954-3.638-1.148-1.49-1.923-3.305-2.324-5.464-.407-2.16-.609-4.586-.609-7.284V69.171l-16.518 2.661c-7.695 1.47-13.529 8.166-13.611 16.272h-.005l-.005 4.241-.006-.018v98.937c0 5.647.569 10.725 1.716 15.233 1.141 4.508 3.297 8.345 6.456 11.506 3.159 3.157 7.468 5.615 12.915 7.367 4.083 1.307 9.106 2.159 15.041 2.562.275.018.567.03.848.048.672.041 1.346.08 2.042.11.669.028 1.363.046 2.054.064.276.005.54.019.819.023v.014h7.765v-24.819l-2.923-.064M342.267 78.263c-3.58-3.169-7.789-4.756-12.647-4.756-4.854 0-9.073 1.587-12.643 4.756-3.578 3.168-5.366 7.518-5.366 13.046 0 5.533 1.788 9.884 5.366 13.053 3.57 3.168 7.789 4.751 12.643 4.751 4.858 0 9.067-1.583 12.647-4.751 3.57-3.169 5.36-7.52 5.36-13.053 0-5.528-1.79-9.878-5.36-13.046" fill="#25292E"></path><path d="M603.261 5.731c-18.999 2.839-33.596 19.088-33.799 38.83-.009.005-.014 11.036-.018 19.622 3.272-2.156 6.976-3.726 10.998-4.494l4.645-.847 21.846-3.57c19.046-2.84 33.687-19.181 33.826-38.996l.006-15.481-37.504 4.936" fill="#51AF46"></path></g></svg></div><div class="SocialMenustyles__SocialIconList-sc-11sneww-2 kRxgpG"><a href="https://www.facebook.com/ethicaljobs" target="_blank" class="SocialMenustyles__IconLink-sc-11sneww-3 kOpLFO"><div data-tip="Share on Facebook"><div class="__react_component_tooltip t86fc2a0a-d47a-4e57-aa64-89b00fb78afd place-bottom type-dark" data-id="tooltip"><style>
  	.t86fc2a0a-d47a-4e57-aa64-89b00fb78afd {
	    color: #fff;
	    background: #222;
	    border: 1px solid transparent;
  	}

  	.t86fc2a0a-d47a-4e57-aa64-89b00fb78afd.place-top {
        margin-top: -10px;
    }
    .t86fc2a0a-d47a-4e57-aa64-89b00fb78afd.place-top::before {
        border-top: 8px solid transparent;
    }
    .t86fc2a0a-d47a-4e57-aa64-89b00fb78afd.place-top::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        bottom: -6px;
        left: 50%;
        margin-left: -8px;
        border-top-color: #222;
        border-top-style: solid;
        border-top-width: 6px;
    }

    .t86fc2a0a-d47a-4e57-aa64-89b00fb78afd.place-bottom {
        margin-top: 10px;
    }
    .t86fc2a0a-d47a-4e57-aa64-89b00fb78afd.place-bottom::before {
        border-bottom: 8px solid transparent;
    }
    .t86fc2a0a-d47a-4e57-aa64-89b00fb78afd.place-bottom::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        top: -6px;
        left: 50%;
        margin-left: -8px;
        border-bottom-color: #222;
        border-bottom-style: solid;
        border-bottom-width: 6px;
    }

    .t86fc2a0a-d47a-4e57-aa64-89b00fb78afd.place-left {
        margin-left: -10px;
    }
    .t86fc2a0a-d47a-4e57-aa64-89b00fb78afd.place-left::before {
        border-left: 8px solid transparent;
    }
    .t86fc2a0a-d47a-4e57-aa64-89b00fb78afd.place-left::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        right: -6px;
        top: 50%;
        margin-top: -4px;
        border-left-color: #222;
        border-left-style: solid;
        border-left-width: 6px;
    }

    .t86fc2a0a-d47a-4e57-aa64-89b00fb78afd.place-right {
        margin-left: 10px;
    }
    .t86fc2a0a-d47a-4e57-aa64-89b00fb78afd.place-right::before {
        border-right: 8px solid transparent;
    }
    .t86fc2a0a-d47a-4e57-aa64-89b00fb78afd.place-right::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        left: -6px;
        top: 50%;
        margin-top: -4px;
        border-right-color: #222;
        border-right-style: solid;
        border-right-width: 6px;
    }
  </style></div><svg viewBox="-3 0 21 24" width="24" height="24" aria-labelledby="facebook_icon__title" role="img" prefix="icon-share-fb-footer" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="facebook_icon__title">Facebook icon</title><path d="M8 8h4l-.5 4H8v12H2.812V12H0V8h2.813V5.312c0-1.75.437-3.072 1.312-3.968C5 .448 6.458 0 8.5 0H12v4H9.875c-.792 0-1.302.125-1.531.375-.23.25-.344.667-.344 1.25V8z" fill="currentColor" fill-rule="nonzero"></path></svg></div></a><a href="https://www.linkedin.com/company/ethicaljobs-com-au/" target="_blank" class="SocialMenustyles__IconLink-sc-11sneww-3 kOpLFO"><div data-tip="Share on LinkedIn"><div class="__react_component_tooltip t80fac6cd-1147-4052-85a1-7372c907b913 place-bottom type-dark" data-id="tooltip"><style>
  	.t80fac6cd-1147-4052-85a1-7372c907b913 {
	    color: #fff;
	    background: #222;
	    border: 1px solid transparent;
  	}

  	.t80fac6cd-1147-4052-85a1-7372c907b913.place-top {
        margin-top: -10px;
    }
    .t80fac6cd-1147-4052-85a1-7372c907b913.place-top::before {
        border-top: 8px solid transparent;
    }
    .t80fac6cd-1147-4052-85a1-7372c907b913.place-top::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        bottom: -6px;
        left: 50%;
        margin-left: -8px;
        border-top-color: #222;
        border-top-style: solid;
        border-top-width: 6px;
    }

    .t80fac6cd-1147-4052-85a1-7372c907b913.place-bottom {
        margin-top: 10px;
    }
    .t80fac6cd-1147-4052-85a1-7372c907b913.place-bottom::before {
        border-bottom: 8px solid transparent;
    }
    .t80fac6cd-1147-4052-85a1-7372c907b913.place-bottom::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        top: -6px;
        left: 50%;
        margin-left: -8px;
        border-bottom-color: #222;
        border-bottom-style: solid;
        border-bottom-width: 6px;
    }

    .t80fac6cd-1147-4052-85a1-7372c907b913.place-left {
        margin-left: -10px;
    }
    .t80fac6cd-1147-4052-85a1-7372c907b913.place-left::before {
        border-left: 8px solid transparent;
    }
    .t80fac6cd-1147-4052-85a1-7372c907b913.place-left::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        right: -6px;
        top: 50%;
        margin-top: -4px;
        border-left-color: #222;
        border-left-style: solid;
        border-left-width: 6px;
    }

    .t80fac6cd-1147-4052-85a1-7372c907b913.place-right {
        margin-left: 10px;
    }
    .t80fac6cd-1147-4052-85a1-7372c907b913.place-right::before {
        border-right: 8px solid transparent;
    }
    .t80fac6cd-1147-4052-85a1-7372c907b913.place-right::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        left: -6px;
        top: 50%;
        margin-top: -4px;
        border-right-color: #222;
        border-right-style: solid;
        border-right-width: 6px;
    }
  </style></div><svg viewBox="0 0 24 24" width="24" height="24" aria-labelledby="linked_in_icon__title" role="img" prefix="icon-share-li-footer" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="linked_in_icon__title">LinkedIn icon</title><path d="M22.063 0c.541 0 1 .177 1.375.531.375.354.562.802.562 1.344v20.063c0 .541-.187 1.02-.563 1.437-.375.417-.833.625-1.375.625h-20c-.541 0-1.02-.208-1.437-.625C.208 22.958 0 22.479 0 21.937V1.875C0 1.333.198.885.594.531.99.177 1.479 0 2.063 0h20zM7.438 20V9.312H4V20h3.438zM4.5 7.187c.333.334.77.5 1.313.5.541 0 .99-.177 1.343-.53.354-.355.532-.782.532-1.282 0-.542-.167-.99-.5-1.344C6.854 4.177 6.417 4 5.875 4c-.542 0-.99.177-1.344.531C4.177 4.885 4 5.333 4 5.875c0 .5.167.937.5 1.313zM20 20v-6.25c0-1.542-.365-2.708-1.094-3.5-.729-.792-1.677-1.188-2.843-1.188-1.25 0-2.292.584-3.125 1.75v-1.5H9.5V20h3.438v-6.063c0-.416.041-.708.124-.874.334-.834.917-1.25 1.75-1.25 1.167 0 1.75.77 1.75 2.312V20H20z" fill="currentColor" fill-rule="nonzero"></path></svg></div></a><a href="https://twitter.com/ethicaljobs" target="_blank" class="SocialMenustyles__IconLink-sc-11sneww-3 kOpLFO"><div data-tip="Share on Twitter"><div class="__react_component_tooltip t5d1da2ed-c6a1-4011-be24-6cb036f6a2e4 place-bottom type-dark" data-id="tooltip"><style>
  	.t5d1da2ed-c6a1-4011-be24-6cb036f6a2e4 {
	    color: #fff;
	    background: #222;
	    border: 1px solid transparent;
  	}

  	.t5d1da2ed-c6a1-4011-be24-6cb036f6a2e4.place-top {
        margin-top: -10px;
    }
    .t5d1da2ed-c6a1-4011-be24-6cb036f6a2e4.place-top::before {
        border-top: 8px solid transparent;
    }
    .t5d1da2ed-c6a1-4011-be24-6cb036f6a2e4.place-top::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        bottom: -6px;
        left: 50%;
        margin-left: -8px;
        border-top-color: #222;
        border-top-style: solid;
        border-top-width: 6px;
    }

    .t5d1da2ed-c6a1-4011-be24-6cb036f6a2e4.place-bottom {
        margin-top: 10px;
    }
    .t5d1da2ed-c6a1-4011-be24-6cb036f6a2e4.place-bottom::before {
        border-bottom: 8px solid transparent;
    }
    .t5d1da2ed-c6a1-4011-be24-6cb036f6a2e4.place-bottom::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        top: -6px;
        left: 50%;
        margin-left: -8px;
        border-bottom-color: #222;
        border-bottom-style: solid;
        border-bottom-width: 6px;
    }

    .t5d1da2ed-c6a1-4011-be24-6cb036f6a2e4.place-left {
        margin-left: -10px;
    }
    .t5d1da2ed-c6a1-4011-be24-6cb036f6a2e4.place-left::before {
        border-left: 8px solid transparent;
    }
    .t5d1da2ed-c6a1-4011-be24-6cb036f6a2e4.place-left::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        right: -6px;
        top: 50%;
        margin-top: -4px;
        border-left-color: #222;
        border-left-style: solid;
        border-left-width: 6px;
    }

    .t5d1da2ed-c6a1-4011-be24-6cb036f6a2e4.place-right {
        margin-left: 10px;
    }
    .t5d1da2ed-c6a1-4011-be24-6cb036f6a2e4.place-right::before {
        border-right: 8px solid transparent;
    }
    .t5d1da2ed-c6a1-4011-be24-6cb036f6a2e4.place-right::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        left: -6px;
        top: 50%;
        margin-top: -4px;
        border-right-color: #222;
        border-right-style: solid;
        border-right-width: 6px;
    }
  </style></div><svg viewBox="0 -1 23 22" width="24" height="24" aria-labelledby="twitter_icon__title" role="img" prefix="icon-share-twitter-footer" class="Iconstyles__StyledSvg-sc-1cuyaws-0 fQzGlt"><title id="twitter_icon__title">Twitter icon</title><path d="M24 2.339c-.61.95-1.424 1.797-2.44 2.542v.61c0 3.56-1.28 6.789-3.84 9.687-2.559 2.898-5.957 4.347-10.195 4.347-2.711 0-5.22-.745-7.525-2.237.542.068.932.102 1.17.102 2.27 0 4.305-.712 6.101-2.136a4.95 4.95 0 01-2.847-.991 4.658 4.658 0 01-1.73-2.416c.408.068.713.102.916.102.34 0 .78-.068 1.322-.203-1.118-.238-2.06-.805-2.822-1.704A4.686 4.686 0 01.966 6.915v-.05c.746.406 1.492.61 2.237.61-1.457-.95-2.186-2.322-2.186-4.12 0-.847.22-1.66.661-2.44 2.61 3.22 5.983 4.932 10.119 5.136-.068-.237-.102-.61-.102-1.119 0-1.39.474-2.56 1.424-3.508C14.068.474 15.237 0 16.627 0c1.39 0 2.576.525 3.56 1.576 1.016-.17 2.067-.576 3.152-1.22-.339 1.186-1.068 2.102-2.186 2.746 1.05-.102 2-.356 2.847-.763z" fill="currentColor" fill-rule="nonzero"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></div></a></div></div><nav aria-labelledby="footer-navigation" class="FooterNavstyles__NavContainer-sc-55bw3z-0 GqDUU"><h2 hidden="" id="footer-navigation" class="Headingstyles__StyledHeading-sc-1wgj8fz-0 fAvvqR">Footer Navigation</h2><ul class="FooterNavstyles__NavList-sc-55bw3z-1 kpDBrU"><li class="FooterNavstyles__NavItem-sc-55bw3z-2 leyOGM"><a href="/about" class="FooterNavstyles__NavLink-sc-55bw3z-3 iDeRhk">About Us</a></li><li class="FooterNavstyles__NavItem-sc-55bw3z-2 leyOGM"><a rel="nofollow" href="/members/communityhousing/policy-officer-identified?categories=44&amp;locations=3&amp;modal=contact" class="FooterNavstyles__NavLink-sc-55bw3z-3 iDeRhk">Contact Us</a></li><li class="FooterNavstyles__NavItem-sc-55bw3z-2 leyOGM"><a href="/blog" class="FooterNavstyles__NavLink-sc-55bw3z-3 iDeRhk">Career Advice</a></li><li class="FooterNavstyles__NavItem-sc-55bw3z-2 leyOGM"><a href="/privacypolicy" class="FooterNavstyles__NavLink-sc-55bw3z-3 iDeRhk">Privacy Policy</a></li><li class="FooterNavstyles__NavItem-sc-55bw3z-2 leyOGM"><a href="/terms" class="FooterNavstyles__NavLink-sc-55bw3z-3 iDeRhk">Terms &amp; Conditions</a></li></ul><div class="FooterNavstyles__CopyRightSection-sc-55bw3z-4 iLqdpw">Copyright © <!-- -->2021<!-- --> Ethicaljobs.com.au ABN 45 133 489 657</div></nav><nav class="Acknowledgementstyles__TextBlurb-sc-1iohl6l-0 ivMykP">We respectfully acknowledge the Kulin Nations – the traditional owners of the place now known as Melbourne, on which our office stands. We pay respect to their Elders, past, present and emerging. We also recognise that no treaty was ever signed with the Kulin Nations, nor was this land ever ceded by them. We support the treaty currently being negotiated to make amends for past wrongs.</nav></div></footer><div class="CtaScrollIn__Container-qhfo5s-0 hNrhHA"><a href="#" class="Buttonstyles__StyledLinkButton-hdceil-1 kcbarD Ctastyles__CtaButton-sc-1sljjwg-3 kEatNl" target="">Create a job alert</a></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-bba4e3ae2a1f646feca8.js"></script><script src="/_next/static/chunks/webpack-2d1bbe23a0df83588cc7.js" async=""></script><script src="/_next/static/chunks/framework-d53d4e76d44b59b11d3e.js" async=""></script><script src="/_next/static/chunks/651-2350807df2a6bd530ced.js" async=""></script><script src="/_next/static/chunks/607-1cf0502f7d882471d62e.js" async=""></script><script src="/_next/static/chunks/778-ebbe091c1669ecc39eda.js" async=""></script><script src="/_next/static/chunks/main-86d4cfd376bc8623c8a3.js" async=""></script><script src="/_next/static/chunks/29107295-4e62255fea80723d83d5.js" async=""></script><script src="/_next/static/chunks/5f9fef99-f525e70abff0e601254d.js" async=""></script><script src="/_next/static/chunks/2852872c-809f5c5e365c27870f6c.js" async=""></script><script src="/_next/static/chunks/75fc9c18-91cef8ed2c1e9fadc19f.js" async=""></script><script src="/_next/static/chunks/a7b3c51d-34a057fc7e6cef3ac9a8.js" async=""></script><script src="/_next/static/chunks/58a6c8d1-7c723574dff880ea7c09.js" async=""></script><script src="/_next/static/chunks/cf914eaa-655dca6d0aeee8f32408.js" async=""></script><script src="/_next/static/chunks/292-cda1ee523eb836886e61.js" async=""></script><script src="/_next/static/chunks/798-5445278a1d0e2c1da045.js" async=""></script><script src="/_next/static/chunks/737-ac735181734d2af61622.js" async=""></script><script src="/_next/static/chunks/pages/_app-f0ceeffffc77804e4aeb.js" async=""></script><script src="/_next/static/chunks/pages/members/%5Borganisation%5D/%5Bjob%5D-83faee81cc8eedf5724f.js" async=""></script><script src="/_next/static/ARoNbg5d9sBeDjwcndCJK/_buildManifest.js" async=""></script><script src="/_next/static/ARoNbg5d9sBeDjwcndCJK/_ssgManifest.js" async=""></script></body></html>